<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="en-gb" dir="ltr" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCH3HP');</script>
<!-- End Google Tag Manager -->



<script>
  	// Avoid error on granite in old versions of explorer 
	if (typeof HTMLFormElement == 'undefined') {
		HTMLFormElement = {};
		HTMLFormElement.prototype= {};
		HTMLFormElement.prototype.submit = function() {};
	}
  	if (typeof JSON == 'undefined') {
  		JSON = function() {};
  	}
  </script>

    <script>
  var html = document.getElementsByTagName("html")[0];
  if (typeof el != 'undefined') {
	  html.classList ? html.classList.remove("no-js") : html.className = el.className.replace(new RegExp("(^|\\b)" +
	  	className.split(" ").join("|") + "(\\b|$)", "gi"), " ");
  }
  </script>
  <script>
  ! function (e) {
  	"use strict";
  	var n = function (n, t, o) {
  		function i(e) {
  			if(a.body) return e();
  			setTimeout(function () {
  				i(e)
  			})
  		}

  		function r() {
  			l.addEventListener && l.removeEventListener("load", r), l.media = o || "all"
  		}
  		var d, a = e.document,
  			l = a.createElement("link");
  		if(t) d = t;
  		else {
  			var f = (a.body || a.getElementsByTagName("head")[0]).childNodes;
  			d = f[f.length - 1]
  		}
  		var s = a.styleSheets;
  		l.rel = "stylesheet", l.href = n, l.media = "only x", i(function () {
  			d.parentNode.insertBefore(l, t ? d : d.nextSibling)
  		});
  		var u = function (e) {
  			for(var n = l.href, t = s.length; t--;)
  				if(s[t].href === n) return e();
  			setTimeout(function () {
  				u(e)
  			})
  		};
  		return l.addEventListener && l.addEventListener("load", r), l.onloadcssdefined = u, u(r), l
  	};
  	"undefined" != typeof exports ? exports.loadCSS = n : e.loadCSS = n
  }("undefined" != typeof global ? global : this);
  </script>
  <script>
  ! function (a) {
  	var b = function (b, c) {
  		"use strict";
  		var d = a.document.getElementsByTagName("script")[0],
  			e = a.document.createElement("script");
  		return e.src = b, e.async = !0, d.parentNode.insertBefore(e, d), c && "function" == typeof c && (e.onload = c), e
  	};
  	"undefined" != typeof module ? module.exports = b : a.loadJS = b
  }("undefined" != typeof global ? global : this);
  </script>
  <script>
  if(!window.HTMLPictureElement || !('sizes' in document.createElement('img'))) {
  	document.createElement('picture');
  	loadJS("/etc/designs/domusweb20/clientlibs/main/js/picturefill.min.js");
  }
  loadCSS("/etc/designs/domusweb20/clientlibs/main/css/fonts.css")
  </script>
  
    <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
    
    
    
    
<link rel="stylesheet" href="/etc/clientlibs/foundation/main.min.css" type="text/css"/>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/main.min.js"></script>



    
    <link href="/etc/designs/domusweb20.css" rel="stylesheet" type="text/css"/>

    








    

    
<link rel="stylesheet" href="/etc/designs/domusweb20/clientlibs/main.css" type="text/css">

    
<script type="text/javascript" src="/etc/designs/domusweb20/clientlibs/main.min.js"></script>






<script type="text/javascript">
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=169404439758771";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
</script>
    
    

<meta property="fb:admins" content="100000622212193,660662937,100000797127849,100000524830823"/>
<meta property="fb:app_id" content="169404439758771"/>
    
<meta property="og:locale" content="en"/>
<meta property="og:url" content="https://www.domusweb.it/en/news/2019/02/18/farewell-to-alessandro-mendini.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Farewell to Alessandro Mendini"/>
<meta property="og:description" content="One of the greatest masters of our time has passed away. "/>
<meta property="og:image" content="https://www.domusweb.it/content/dam/domusweb/it/news/2019/02/18/addio-ad-alessandro-mendini/domus-ricorda-alessandro-mendini.jpg.foto.rbig.jpg"/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@DomusWeb">
<meta name="twitter:creator" content="@DomusWeb">
<meta name="twitter:description" content="One of the greatest masters of our time has passed away. "/>
<meta name="twitter:title" content="Farewell to Alessandro Mendini"/>
<meta name="twitter:image" content="https://www.domusweb.it/content/dam/domusweb/it/news/2019/02/18/addio-ad-alessandro-mendini/domus-ricorda-alessandro-mendini.jpg.foto.rbig.jpg">
    

    <link rel="icon" type="image/vnd.microsoft.icon" href="/etc/designs/domusweb20/favicon.ico">
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/etc/designs/domusweb20/favicon.ico">
    

<meta name="referrer" content="origin"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="format-detection" content="telephone=no">



<title>Farewell to Alessandro Mendini - Domus</title>

<meta name="description" content="One of the greatest masters of our time has passed away. "/>




 
 

 <link rel="canonical" href="https://www.domusweb.it/en/news/2019/02/18/farewell-to-alessandro-mendini.html"/>
 <link rel="alternate" hreflang="en" href="https://www.domusweb.it/en/news/2019/02/18/farewell-to-alessandro-mendini.html"/>

 
 


 <link rel="alternate" hreflang="it" href="https://www.domusweb.it/it/notizie/2019/02/18/addio-ad-alessandro-mendini.html"/>

 

 

    




<script>checkLangRedirect()</script>

<!-- Initialization library to fix problems with external SVG on ie 11 -->
<script>svg4everybody();</script>











<script>
var hideAdv = false;
if(isMobile.screenTablet()){
	var locationAdagio="DOM_NEWS_ALTRO";
	var keywordAdagio="/KWLANG=ENG";
	var formatsAdagio="BACKGROUND,WIDELEADERBOARD1,HALFPAGE1,INREAD";
	var formatsAdagioDivs="BACKGROUND_advadagio,WIDELEADERBOARD1_advadagio,HALFPAGE1_advadagio,@BODY";
	hideAdv=false;
}else if(isMobile.screenMobile()){
	var locationAdagio="DOMMOBILE_NEWS_ALTRO";
	var keywordAdagio="/KWLANG=ENG";
	var formatsAdagio="MPOPOVERLAY,MBOX1,MBOX2,MINREAD";
	var formatsAdagioDivs="@BODY,MBOX1_advadagio,MBOX2_advadagio,@BODY";
	hideAdv=false;
}else{
	var locationAdagio="DOM_NEWS_ALTRO";
	var keywordAdagio="/KWLANG=ENG";
	var formatsAdagio="BACKGROUND,WIDELEADERBOARD1,WIDELEADERBOARD2,HALFPAGE1,INREAD";
	var formatsAdagioDivs="BACKGROUND_advadagio,WIDELEADERBOARD1_advadagio,WIDELEADERBOARD2_advadagio,HALFPAGE1_advadagio,@BODY";
	hideAdv=false;
}



function writePopCookie (c_name) {
    document.cookie = c_name+"=true; path=/";
}

function getPopCookie(c_name) {
    if (document.cookie.length > 0) {
        c_start = document.cookie.indexOf(c_name + "=");
        if (c_start != -1) {
            c_start = c_start + c_name.length + 1;
            c_end = document.cookie.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = document.cookie.length;
            }
            return unescape(document.cookie.substring(c_start, c_end));
        }
    }
    return "";
}

if(formatsAdagio.indexOf("MPOPOVERLAY")>=0){
	if(getPopCookie("showMpop")==''){
		if(formatsAdagio.indexOf(",MPOPOVERLAY")>=0){
			formatsAdagio = formatsAdagio.replace(",MPOPOVERLAY","");
			formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
		}else{
			formatsAdagio = formatsAdagio.replace("MPOPOVERLAY,","");
			formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
		}
	}
	
	writePopCookie("showMpop", "true");
}else{
	if(formatsAdagio.indexOf("POPOVERLAY")>=0){
		if(getPopCookie("showpop")==''){
			if(formatsAdagio.indexOf(",POPOVERLAY")>=0){
				formatsAdagio = formatsAdagio.replace(",POPOVERLAY","");
				formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
			}else{
				formatsAdagio = formatsAdagio.replace("POPOVERLAY,","");
				formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
			}
		}
		
		writePopCookie("showpop", "true");
	}
}

var formatsAdagioArray = formatsAdagio.split(',');
var formatsAdagioDivsArray = formatsAdagioDivs.split(',');

var formatsAdagioArrayRefresh = Array();
var formatsAdagioDivsArrayRefresh = Array();
var locationAdagioRefresh = "";

</script>
















<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->

<script type="text/javascript" src="/etc/designs/domusweb20/js/domusweb-webtrekk_v4.js"></script>

<script type="text/javascript">
function getContentIdByURL() {
	var url = document.location.href;
	if( url && url !== null )
		return url.split("?")[0].toLowerCase();
	return "no_content";
}; 
</script>

<script type="text/javascript">
/* Location Adagio for pages articles associated with events */ 
var locationAdagioEvents = "";
if (locationAdagioEvents == '') {
	locationAdagioEvents = locationAdagio;
}

var pageConfig = {
   linkTrack : "link",                                 
   heatmap : "0",                                                                               
   form : "",                                                                                                          
   contentId : getContentIdByURL()                                                                                 
};
var wt = new webtrekkV3(pageConfig);

var isGallery = false;
var isNoListicle = false;

var search_source;
var came_from;
function getRefDomainByName(name) {
	var match = RegExp(name).exec(document.referrer);
    if (match) 
    	return name;
	else 
		return 'not-from-google';
};

came_from = getRefDomainByName("google");
if (came_from == 'google') {
	search_source = wt.urlParam(document.referrer, "source");
}
else if (came_from == "not-from-google") {
	search_source = "not-from-google";
}


var listicleDefault = "listicle";

var listicle = listicleDefault;

function isListicle(){
	return listicle == "listicle" ? true : false;
}


var extraParameters = {
        3 : "en"
        ,
		23 : locationAdagioEvents
		
        };

var galleryTitle = null;   
var semNoListicle = true;
var isMobilDevice = false;
function sendPageWT() {
	
    wt.contentGroup = {
                1 : "Edidomus",                                                                              
                2 : "domusweb.it"                                                                     
           		
              		, 3 : "NEWS"
                
                
        		, 5 : ""
     			

    };
   
    if(window.matchMedia("(min-width: 320px) and (max-width: 660px)").matches){
		isMobilDevice = true;
	}
    


    wt.customParameter = extraParameters;
    wt.customSessionParameter = {1 : search_source};
    wt.sendinfo();
}


function sendGalleryWT() {
    if(semNoListicle){
	   	wt.contentId = getContentIdByURLGallery();
	    wt.contentGroup = {
	                1 : "Edidomus",                                                                              
	                2 : "domusweb.it"                                                                     
	               	
               		
               		, 3 : "NEWS"
	                , 4 : "PHOTO GALLERY"
	                , 5 : ""
	                
                
	        		
	    };
	    
	    if(galleryTitle != null){
	    	extraParameters["26"] = galleryTitle.toUpperCase();
	    }
	    if(typeof galleryCurrentImageIndex != "undefined" && galleryCurrentImageIndex != null){
	    	if(isMobilDevice){
				extraParameters["27"] = listicle + " " + galleryCurrentImageIndex;
	    	}else{
				extraParameters["29"] = listicle + " " + galleryCurrentImageIndex;
	    	}				
	    }
	    
	    wt.customParameter = extraParameters;
	    wt.customSessionParameter = {1 : search_source};
    	wt.sendinfo();	
    }
    if(isMobilDevice){
    semNoListicle = true;
    }
}

function getContentIdByURLGallery() {
	var url = document.location.href;
	if( url && url !== null ) {
		url = url.split("?")[0].toLowerCase();
		if (url.endsWith(".html")) {
			url = url.substring(0, url.length - 5) + ".gallery.html";
		}
		return url;
	}
	return "no_content";
}; 

sendPageWT();

    
</script>
<noscript>
    <div>
        <img src="http://edidomus01.webtrekk.net/778835614863159/wt.pl?p=321,0" height="1" width="1" alt=""/>
    </div>
</noscript>


<!-- START Google Analytics -->

<!-- script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16455350-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script -->

<!-- END Google Analytics -->



<script type="text/javascript">
	function refreshBanner(customFormats,customDivs){
		
		    try{
		    	if(!hideAdv){
		    		 _edidomus.B.setFormat("fmt_edidomus_async");
		             if(locationAdagioRefresh=='')
		            	 locationAdagioRefresh = locationAdagio;

		            _edidomus.B.setBaseLocation(locationAdagioRefresh);
		    		if(formatsAdagioArrayRefresh.length==0){
			    		for(i=0;i<formatsAdagioArray.length;i++){
			    			if(formatsAdagioArray[i]!='INREAD' && formatsAdagioArray[i]!='POPOVERLAY' && formatsAdagioArray[i]!='MINREAD' && formatsAdagioArray[i]!='MPOPOVERLAY'){
			    				formatsAdagioArrayRefresh.push(formatsAdagioArray[i]);
			    				formatsAdagioDivsArrayRefresh.push(formatsAdagioDivsArray[i]);
			    			}
			    		}
		    		}
		    		
		    		if(customDivs)
						_edidomus.B.setPositionId(customDivs);
					else
						_edidomus.B.setPositionId(formatsAdagioDivsArrayRefresh);
					if(customFormats)
						_edidomus.B.setElementId(customFormats);
					else
						_edidomus.B.setElementId(formatsAdagioArrayRefresh);

	                _edidomus.B.setKeyword(keywordAdagio);
                	_edidomus.B.makeCall();
		    	}
		    }catch(ex){}
	    
	}
</script>

	<script type="text/javascript">
        (function (n, e, o, d, a, t, a) {
            var x = n.createElement(e),
                    s = n.getElementsByTagName(e)[0];
            x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o + d;
            x.async = a;
            s.parentNode.insertBefore(x, s);
        })(document, 'scr' + 'ipt', '.neodatagroup.com/uploads/js/', 'edidomus_async.js', 1, location, 1);
        var _edidomus = {};
        _edidomus.Q = [];
        _edidomus.Q.push(['display', function () {
	    	if(!hideAdv){
                _edidomus.B.setFormat("fmt_edidomus_async");
                _edidomus.B.setBaseLocation(locationAdagio);
                _edidomus.B.setPositionId([formatsAdagioDivsArray]);
                _edidomus.B.setElementId([formatsAdagioArray]);
                _edidomus.B.setKeyword(keywordAdagio);
                $(document).ready(function () {
               	   _edidomus.B.makeCall();
               	});
	    	}
            }]);
    </script>





</head>
    <body data-behaviour="Modal" id="page-top">
<div id="INREAD_advadagio"></div>
<div id="MINREAD_advadagio"></div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCH3HP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="alertBox" style="display:none;width:500px;text-align:center;overflow:hidden">
    <p style="font-size:19px;" id="alertMsg"></p>
    <br/>
    <div id="loaderBox" style="display:none;"> <img src="/etc/designs/domusweb20/assets/images/loading-menu.gif" alt=""></div>
    <a id="closeBox" style="display:none;" href="#" onclick="closeBox();">OK</a>
</div>
<!-- adv banner false-->
<!-- adv banner false-->


<!-- adv banner CATFISH-->

<div id="BACKGROUND_advadagio"></div>
<div id="POPOVERLAY_advadagio" style="overflow:hidden" class="padd"></div>
<div id="MPOPOVERLAY_advadagio" style="overflow:hidden" class="padd"></div>












	<div class="container  " id="site-container" data-behaviour="Reveal">
		 



	
<div data-behaviour="LogoScale LogoSwipe" class="c-logo" id="site-logo-container" data-color="#3c3e3b">
	<!-- ID ADDED -->
	<a href="/en.html" class="c-logo__link">  <span class="c-logo__sm"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.71 29.91">
					<title>Domus</title>
			<path d="M121.71 22.65c0-4.07-2.05-5.48-5.57-6.39-1.92-.5-3.52-.87-5.16-1.14-1.23-.23-1.42-.55-1.42-1.28 0-1.1 1.19-1.28 1.87-1.28 1.42 0 2.38.5 2.47 2.15l7.31-.14c-.27-4.75-4-6.67-10.18-6.67-4.25 0-9.45 1.65-9.45 6.8 0 3.52 2.15 5.57 8.13 6.62 3.47.59 3.88.73 3.88 2.15 0 1.23-1.1 1.51-2.15 1.51a2.65 2.65 0 0 1-2.74-2.7l-7.31.18c.23 4.34 3 7.4 10.23 7.4 4.52 0 10.09-1.51 10.09-7.22m-20.87 6.86V8.36h-8.08v12.33a7.73 7.73 0 0 1-.27 2.47 2.58 2.58 0 0 1-2.28 1.92c-2.47 0-2.37-2.15-2.37-4.16V8.36h-8.1v13.47c0 4.38 2.38 8 7.72 8a8.86 8.86 0 0 0 5.48-1.55H93v1.22zm-22.2 0V15.25c0-4.89-3.7-7.35-7.58-7.35a10.51 10.51 0 0 0-7 2.28H64a7.24 7.24 0 0 0-5.27-2.28 10 10 0 0 0-6.44 2.28h-.09V8.36h-7.9V29.5h8.13V16.94a7 7 0 0 1 .32-2.33A2.48 2.48 0 0 1 55 12.79c2 0 2.38 1.28 2.38 3.52V29.5h8.13V16.67c-.18-1.55.73-3.84 2.56-3.84 2.28 0 2.47 2.15 2.47 3.47v13.2zm-42.7-10.6c0 4.89-.82 6.21-3.06 6.21s-3.06-1.33-3.06-6.21.82-6.26 3.06-6.26 3.06 1.37 3.06 6.26m7.81 0c0-3.33-.5-5.85-2.06-7.67-2-2.33-4.8-3.33-8.82-3.33s-6.85 1-8.81 3.33C22.52 13.06 22 15.57 22 18.91s.5 5.8 2.06 7.63c2 2.33 4.8 3.33 8.81 3.33s6.85-1 8.82-3.33c1.55-1.83 2.06-4.29 2.06-7.63m-30.37.73a14.54 14.54 0 0 1-.36 4A2 2 0 0 1 11 25c-2.51 0-2.6-3.56-2.6-5.8v-.59c0-2.24.09-5.85 2.6-5.85a2 2 0 0 1 2 1.46 14.54 14.54 0 0 1 .36 4zm8 9.86V0h-8v9.73c-.59-.87-3-1.83-5.21-1.83C.78 7.9 0 14.57 0 18.91s.73 11 8.13 11c2.33 0 4.66-1.14 5.21-2.06v1.65z" fill="#3c3e3b"></path>
			</svg>
		</span>
			<h1 class="c-logo__xl" id="site-logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 77.22 314.17" id="logo-svg">
					<defs>
						<linearGradient id="linear-gradient" x1="36.61" x2="36.61" y2="314.17" gradientUnits="userSpaceOnUse">
							<stop id="logo-start" offset="0%" stop-color="#3c3e3b"></stop>
							<stop id="logo-m1" offset="40%" stop-color="#3c3e3b"></stop>
							<stop id="logo-m2" offset="40%" stop-color="#3c3e3b"></stop>
							<stop id="logo-end" offset="100%" stop-color="#3c3e3b"></stop>
						</linearGradient>
					</defs>
					<title>Domus</title>
					<path d="M56.47 0C46 0 42.33 5.3 40 14.38c-1.3 5-2.24 9.08-2.95 13.32-.59 3.18-1.41 3.65-3.3 3.65-2.83 0-3.3-3.07-3.3-4.83 0-3.65 1.3-6.13 5.54-6.37L35.61 1.3C23.35 2 18.39 11.67 18.39 27.59c0 11 4.24 24.4 17.57 24.4C45 52 50.34 46.45 53.05 31c1.53-9 1.89-10 5.54-10 3.18 0 3.89 2.83 3.89 5.54 0 4-2.71 6.84-7 7.07L56 52.46c11.2-.59 19.1-7.78 19.1-26.41C75.1 14.38 71.21 0 56.47 0m17.69 53.87H19.57v20.87H51.4a20 20 0 0 1 6.37.71c2.59.94 5 2.95 5 5.89 0 6.37-5.54 6.13-10.73 6.13H19.57v20.87h34.78c11.32 0 20.75-6.13 20.75-19.92 0-4.6-.59-9.31-4-14.15V74h3.07zm0 57.29H37.37c-12.61 0-19 9.55-19 19.57 0 9.78 3.42 14.74 5.9 18v.27c-3.18 2.48-5.9 8.25-5.9 13.56a25.71 25.71 0 0 0 5.9 16.62v.24h-4.7v20.39h54.59v-21H41.74a18 18 0 0 1-6-.82c-2.59-.94-4.72-2.95-4.72-5.89 0-5.19 3.3-6.13 9.08-6.13h34.06V145H41c-4 .47-9.9-1.89-9.9-6.6 0-5.89 5.54-6.37 9-6.37h34.06zM46.81 221.39c12.61 0 16 2.12 16 7.9s-3.42 7.9-16 7.9-16.15-2.12-16.15-7.9 3.54-7.9 16.15-7.9m0-20.16c-8.61 0-15.09 1.3-19.8 5.31-6 5.07-8.61 12.38-8.61 22.75S21 247 27 252c4.72 4 11.2 5.31 19.8 5.31s15-1.3 19.69-5.31c6-5.07 8.61-12.38 8.61-22.75s-2.59-17.68-8.61-22.75c-4.72-4-11.08-5.31-19.69-5.31m1.89 78.39c4.6 0 8 .24 10.26.94a5.11 5.11 0 0 1 3.65 5.19c0 6.48-9.19 6.72-15 6.72h-1.5c-5.78 0-15.09-.24-15.09-6.72a5.2 5.2 0 0 1 3.77-5.19c2.24-.71 5.66-.94 10.26-.94zM74.16 259H-2v20.63h25.11v.12c-2.24 1.53-4.72 7.66-4.72 13.44 0 19 17.21 21 28.41 21s28.41-1.89 28.41-21c0-6-2.95-12-5.31-13.44v-.12h4.24z" transform="translate(2)" fill="url(#linear-gradient)"></path>
				</svg>
				</h1>
	
	</a>
</div>

	
	
	
	
	
	


		<header class="c-header" data-behaviour="Header SearchOverlay" id="site-header">
	<div class="c-header__topbar">
		<div class="c-header__col c-header__col--menu">
			
<a href="#0">SUBSCRIBE</a>
<div class="c-header__dd">
	<ul class="r-list c-header__list">
		 
			<li><a href="https://www.shoped.it/shop/i-nostri-brand/?testata=domus" target="_blank">Magazine</a></li>
		 
			<li><a href="https://abbonati.shoped.it/digitale/acquista?title=domus" target="_blank">Digital Edition</a></li>
		 
			<li><a href="/en/shop/digital_archive.html" target="_self">Digital Archive</a></li>
		 
			<li><a href="/en/news/gallery/2019/02/04/domus-1032-on-newsstands.html" target="_self">Current Issue</a></li>
		
	</ul>
</div>

		</div>
		<div class="c-header__col">
			

	<div class="c-language">
		<span class="c-language__label">LANGUAGE</span>
		
		<ul class="r-list c-language__list">
			<li class="c-language__item  " data-language="it"><a href="/it/notizie/2019/02/18/addio-ad-alessandro-mendini.html">it</a></li>
		</ul><ul class="r-list c-language__list">
			<li class="c-language__item c-language__item--active " data-language="en"><a href="/en/news/2019/02/18/farewell-to-alessandro-mendini.html">en</a></li>
		</ul><ul class="r-list c-language__list">
			
		</ul>
	</div>

		</div>

		<div class="c-header__col">
			



<div class="c-user user-logged">
 <span class="c-user__welcome"> Hi <a href="/en/profile/edit.html"><strong class="c-user__name"></strong></a></span>
 <a href="" class="c-user__btn"> Logout </a>
</div>
<div class="c-user user-anonymous">
 <span class="c-user__btn">
	<a href="/bin/edidomus/servlet/oauthredirect.domusweb.login.en.servlet?redirectTo=/en/news/2019/02/18/farewell-to-alessandro-mendini.html">Sign up</a> / 
	<a class="cod-login" href="/bin/edidomus/servlet/oauthredirect.domusweb.login.en.servlet?redirectTo=/en/news/2019/02/18/farewell-to-alessandro-mendini.html">Log in</a>
 </span>
</div>
<script> 
var loginFormsLoaded = false;
 $(document).ready(function() { 
		checkUser();
		$(".user-logged .c-user__btn").on("click",function(e){
			e.preventDefault();
	        userLogout();
		})	
		$("[data-modal-screen]").on("click", function(e) {
// 			if (!loginFormsLoaded) {
// 				e.stopPropagation();
// 				loadAsyncLoginForms("/en.login-form-async.html", this);
// 			}
		});
	});
 
function loadAsyncLoginForms(formsUrl, linkLoaded) {
	
	$.ajax({
		url : formsUrl,
		data : {"_chaset_" : "utf8"},
		success : function (data) { 
			if (data) {
				loginFormsLoaded = true;
				if ($(data).find("#signup").length == 1) {
					$("#signup").html($(data).find("#signup").html());
				}
				if ($(data).find("#login").length == 1) {
					$("#login").html($(data).find("#login").html());
				}
 				if ($(data).find("#forgotten").length == 1) {
					$("#forgotten").html($(data).find("#forgotten").html());
				} 
				if ($(data).find("#digital").length == 1) {
					$("#digital").html($(data).find("#digital").html());
				}
				addEventsLoginForms();
				setTimeout(function(){linkLoaded.click()},1000);	// It is necessary to wait to have everything ready or an error appears
			}
		}
	})
}

function addEventsLoginForms() {
	$("#signup").find("input").on("change", function() {checkFillLogin(this);});
	$("#login").find("input").on("change", function() {checkFillLogin(this);});
	$("#forgotten-form").find("input").on("change", function() {checkFillLogin(this);});
	$("#digital").find("input").on("change", function() {checkFillLogin(this);});
}

function checkFillLogin(field) {
	
	if ($(field).val() == "" && $(field).hasClass("is-filled")) {
		$(field).removeClass("is-filled");
	} else if ($(field).val() != "" && !$(field).hasClass("is-filled")) {
		$(field).addClass("is-filled");
	}
}

</script>

<div id="signup" class="c-modal__hider"></div>
<div id="login" class="c-modal__hider"></div>
<div id="forgotten" class="c-modal__hider"></div>
<div id="digital" class="c-modal__hider"></div>


		</div>
	</div>
	<div class="c-header__inner" id="header-nav">
		


<div class="c-header__navigation">
	<nav class="c-menu" data-behaviour="MainMenu">
		<button class="r-button o-burger  " id="main-menu-btn" aria-expanded="false">
			<span class="o-burger__label ">Menu en</span> <span class="o-burger__btn "></span>
		</button>

		<ul class="r-list c-menu__root">
			

			
			<li class="c-menu__item "><a href="/en/news.html">News</a></li>
			
			<li class="c-menu__item "><a href="/en/architecture.html">Architecture</a></li>
			
			<li class="c-menu__item "><a href="/en/design.html">Design</a></li>
			
			<li class="c-menu__item "><a href="/en/art.html">Art</a></li>
			
			<li class="c-menu__item "><a href="/en/opinion.html">Opinion</a></li>
			
			<li class="c-menu__item "><a href="/en/from-the-archive.html">Archive</a></li>
			
			<li class="c-menu__item "><a href="/en/local-editions.html">Local Editions</a></li>
			
			<li class="c-menu__item "><a href="/en/products.html">Products</a></li>
			
			<li class="c-menu__item "><a href="/en/speciali/guest-editor.html">Guest editor</a></li>
			
			<li class="c-menu__item "><a href="/en/cover.html">Covers</a></li>
			
		</ul>

		<div class="c-menu__dd g@medium" id="main-menu" role="navigation" aria-hidden="true">
			<div class="c-menu__col">
				<span class="c-menu__title">Sections</span>
				<ul class="r-list c-menu__section">
					
					<li class="c-menu__dd-item "><a href="/en/news.html">News</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/architecture.html">Architecture</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/design.html">Design</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/art.html">Art</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/opinion.html">Opinion</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/from-the-archive.html">Archive</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/local-editions.html">Local Editions</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/products.html">Products</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/speciali/guest-editor.html">Guest editor</a></li>
					
					<li class="c-menu__dd-item "><a href="/en/cover.html">Covers</a></li>
					
				</ul>
			</div>

			<div class="c-menu__col">
				<span class="c-menu__title">Specials</span>
				<ul class="r-list c-menu__section">
					
						<li class="c-menu__dd-item "><a href="/en/speciali/manifesta.html">Manifesta</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/speciali/biennale.html">Biennale</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/speciali/novanta-anni.html">Novanta anni</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/events/forum.html">domusforum</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/events/istanbul-design-biennial.html">Istanbul Biennial</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/speciali/domus-paper.html">Domus Paper</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/speciali/vienna-design-week.html">Vienna Design Week</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/speciali/orgatec.html">Orgatec</a></li>
					
				</ul>
			</div>

			<div class="c-menu__col">
				<span class="c-menu__title">Magazine</span>
				<ul class="r-list c-menu__section">
					
						<li class="c-menu__dd-item "><a href="https://www.shoped.it/shop/i-nostri-brand/?testata=domus">Magazine</a></li>
					
						<li class="c-menu__dd-item "><a href="https://abbonati.shoped.it/digitale/acquista?title=domus">Digital Edition</a></li>
					
						<li class="c-menu__dd-item "><a href="/en/news/gallery/2019/02/04/domus-1032-on-newsstands.html">Current Issue</a></li>
					
				</ul>
			</div>

			
			
			
			
			<div class="c-menu__col c-menu__col--post">
				<span class="c-menu__title">Current Issue</h2>
				<article class="c-listing-item">
					
					
					
						<noscript>
							<a href="/en/news/2019/02/18.html"> 
								<img src="/content/dam/domusweb/en/news/gallery/2019/02/04/domus-1032--in-edicola/domus-1032-cover2-menu.jpg.foto.tbig.jpg" width="248" height="168" data-emptytext="Image" class=" cq-dd-image c-listing-item__img"/>
			

							</a>
						</noscript>
				
						<a href="/en/news/gallery/2019/02/04/domus-1032-on-newsstands.html"> 
							<img data-src="/content/dam/domusweb/en/news/gallery/2019/02/04/domus-1032--in-edicola/domus-1032-cover2-menu.jpg.foto.tbig.jpg" width="248" height="168" data-emptytext="Image" class="lazyload cq-dd-image c-listing-item__img"/>
			

						</a>
						<h4 class="c-listing-item__heading">
							<a href="/en/news/gallery/2019/02/04/domus-1032-on-newsstands.html">Domus 1032 on newsstands</a>
						</h4>
<!-- 						<ul class="r-list o-meta o-meta--design "> -->
				
<!-- 							<li class="o-meta__item"><a href="#0">04 February 2019</a></li> -->
				
<!-- 						</ul> -->
					
			
				</article>
			</div>
			
			
			<div class="c-menu__footer">
			 <div class="c-menu__footer-col">
 <div class="c-menu__social-item">Follow us</div>
 <ul class="r-list c-social-links  ">
   <li class="c-social-links__item c-social-links__item--">
    <a href="https://www.facebook.com/Domus/" target="_blank"><i class="icon icon--icon-facebook"><svg><use xlink:href="#icon-facebook"></use></svg></i></a>
   </li>
   <li class="c-social-links__item c-social-links__item--">
    <a href="https://twitter.com/DomusWeb" target="_blank"><i class="icon icon--icon-twitter"><svg><use xlink:href="#icon-twitter"></use></svg></i></a>
   </li>
   <li class="c-social-links__item c-social-links__item--">
    <a href="https://it.pinterest.com/domusweb/" target="_blank"><i class="icon icon--icon-pinterest" x-cq-linkchecker="skip"><svg><use xlink:href="#icon-pinterest"></use></svg></i></a>
   </li>
 </ul>
</div>
			 <div class="c-menu__footer-col">
			  <div class="c-menu__topbar">
			   <div class="c-header__col">
			    

	<div class="c-language">
		<span class="c-language__label">LANGUAGE</span>
		
		<ul class="r-list c-language__list">
			<li class="c-language__item  " data-language="it"><a href="/it/notizie/2019/02/18/addio-ad-alessandro-mendini.html">it</a></li>
		</ul><ul class="r-list c-language__list">
			<li class="c-language__item c-language__item--active " data-language="en"><a href="/en/news/2019/02/18/farewell-to-alessandro-mendini.html">en</a></li>
		</ul><ul class="r-list c-language__list">
			
		</ul>
	</div>

         </div>
         <div class="c-header__col c-menu__user">
          


<div class="c-user user-logged">
 <span class="c-user__welcome"> Hi <a href="/en/profile/edit.html"><strong class="c-user__name"></strong></a></span>
 <a href="" class="c-user__btn"> Logout </a>
</div>
<div class="c-user user-anonymous">
 <span class="c-user__btn">
	<a href="/bin/edidomus/servlet/oauthredirect.domusweb.login.en.servlet?redirectTo=/en/news/2019/02/18/farewell-to-alessandro-mendini.html">Sign up</a> / 
	<a class="cod-login" href="/bin/edidomus/servlet/oauthredirect.domusweb.login.en.servlet?redirectTo=/en/news/2019/02/18/farewell-to-alessandro-mendini.html">Log in</a>
 </span>
</div>
         </div>
        </div>
       </div>
      </div>
			
		</div>

	</nav>

	
	<button class="r-button c-search-form__trigger" id="search-overlay-btn">
		<span class="c-search-form__btn-label">Search</span> 
		<i class="icon icon--icon-search"> <svg> <use xlink:href="#icon-search"></use></svg> </i> 
		<i class="icon icon--icon-close"> <svg><use xlink:href="#icon-close"></use></svg></i>
	</button>
	
	<div class="c-search-form__container" id="search-overlay" data-behaviour="SearchAhead" data-autosuggest="false" data-min-search="2" data-results-per-page="30" data-endpoint="/en/_jcr_content.search.html?s=" aria-hidden="true">
	
		<span class="c-search-form__recent">
			
			
		</span>
	
		<form class="c-search-form c-search-form--header">
			<div class="o-field o-field--search">
				<label class="u-hidden" for="search">Search</label> 
				<input class="o-field__input o-field__input--search" type="search" name="search" id="search-header" autocomplete="off" placeholder=""/>
				<input name="searchLanguage" type="hidden" value="en"></input> 				
			</div>
			<button type="submit" class="r-button c-search-form__btn c-search-form__btn--header">
				<i class="icon icon--icon-search"> <svg> <use xlink:href="#icon-search"></use></svg></i>
			</button>
		</form>
	
		
		<div class="c-search-results">
			<span id="results" class="c-search-results__count">
				<span id="search-count"></span>
				<span>results</span>
			</span>
	        <span id="no-results" class="c-search-results__count c-search-results__count--none">
				No results
			</span>
			<span id="to-short" class="c-search-results__count c-search-results__count--none" style="margin-bottom:0;">
				Please enter a long search term
			</span>
			<ul class="r-list g@medium" id="search-results-list"></ul>
			<a id="search-link-searchinproducts" href="#" data-baseurl="/en/products/listing.html?q=">
				Search in products
			</a>
			<ul id="search-list" class="r-list g@medium" data-currentPage="https://www.domusweb.it/content/domusweb20/en/news/archive/2019/02/18/addio-ad-alessandro-mendini.XXX.html"></ul>
			<div id="search-pagination"></div>
		</div>
	</div>
</div>

<script>
var sendArticleSearchWT = function() {
	
	var pageConfig = {
       		linkTrack : "link",                                 
			heatmap : '1',
			form : "",                                                                                                          
			contentId : getContentIdByURL() };
	var wt = new webtrekkV3(pageConfig);
	wt.contentGroup = {
            1 : "Edidomus",
            2 : "domusweb.it",
			3 : "SEARCH" };

	wt.customParameter = {
       	3 : "en",
       	23 : locationAdagio
	};
    wt.customSessionParameter = {1 : search_source};
	
    wt.sendinfo();
}

//Input update managment. The search is call after 500ms without changing the search search input
var timeoutSeachWt;
$(".c-search-form--header").on("submit", function() {
	clearTimeout(timeoutSeachWt);
	timeoutSeachWt = setTimeout(function() {
		sendArticleSearchWT();
	    setSearchPaginationWT();
	}, 500);
});

function setSearchPaginationWT() {	// The pagination is redraw and it is necessary to define again the event.
	setTimeout(function() {
		$("#search-pagination .c-pagination__item").on("click", function() {
			sendArticleSearchWT();
		});
	}, 400);
}

</script>
	</div>
</header>

		
		<main id="main" class="c-main" role="main">


<script>ARTICLES_SHOWN.push('/content/domusweb20/en/news/archive/2019/02/18/addio-ad-alessandro-mendini');generateArticleShownCookie();</script>








<div class="g-row-pad--m ">
 






	
	
	
	
	
	
	
	
	
	
	
	
	
	
	 
	 
	 
	 
	 	<div class="g-row-pad--m">
			<div class="c-hero c-hero--article">
				<h1 class="heading-1 o-heading o-heading--design c-hero--article__heading">
					<span class="o-heading__text o-heading__text--design">Farewell to Alessandro Mendini</span>
				</h1>
				
				<div class="g@xlarge c-hero__offset">
					<div class="g@xlarge__2-3">
						<div class="c-hero__body c-hero__body--article">
							<h2 class="c-hero__intro"> One of the greatest masters of our time has passed away.

 </h2>
						</div>
					</div>
				</div>
				<div class="c-hero__img-wrap">
					
					
					  
						<noscript>
							<img src="/content/dam/domusweb/it/news/2019/02/18/addio-ad-alessandro-mendini/domus-ricorda-alessandro-mendini.jpg.foto.rmedium.jpg" width="1088" height="731" title="Alessandro Mendini" alt="Alessandro Mendini" data-emptytext="Image" class=" cq-dd-image c-hero__img"/>
			

						</noscript>
						<img data-src="/content/dam/domusweb/it/news/2019/02/18/addio-ad-alessandro-mendini/domus-ricorda-alessandro-mendini.jpg.foto.rmedium.jpg" width="1088" height="731" title="Alessandro Mendini" alt="Alessandro Mendini" data-emptytext="Image" class="lazyload cq-dd-image c-hero__img"/>
			

					
					
				</div>
			</div>
			</div>
	 
	

 
</div>

<div class="g-wrapper g-wrapper--article-body">
	<div class="g@xlarge">
		<div class="g@xlarge__1-3 g-sidebar">
			<div class="c-article-sidebar 
						 
						
						" data-behaviour="StickyNodes">
				<div class="c-article-sidebar__group c-article-sidebar__group--lead">
				  
				  
					
					<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys left-side-top"><div class="parbase section article-info">



<aside class="c-sidebar c-sidebar--collapse" data-sticky data-behaviour="Expander" data-accordion-options="{&quot;breakpoint&quot;: &quot;(max-width: 1024px )&quot;}">
 
 <button data-target="#sidebar-nav" data-accordion-btn class="r-button c-sidebar__btn">
  	<span>View Article details</span>
  		<i class="icon icon--icon-plus"><svg><use xlink:href="#icon-plus"></use></svg></i>
 	</button>

	<ul class="r-list c-sidebar__collapse c-accordion__wrapper" id="sidebar-nav">
		<li class="c-sidebar__item c-sidebar__item--collapse">
			<div class="c-sidebar__title">Author</div>
			<div class="c-sidebar__desc ">
				<a class="o-link o-link--" href="/en/authors/r/redazione_di_domusla.html">La redazione di Domus</a>
			</div>
		</li>
		

		<li class="c-sidebar__item c-sidebar__item--collapse">
			<div class="c-sidebar__title">Published</div> 
			<div class="c-sidebar__desc ">
				<a class="o-link o-link--" href="javascript:;"> 18 February 2019 </a>
			</div>
		</li>
		
		
		
		
		
		
		
	</ul>
</aside>


</div>
<div class="parbase section article-social">


<aside class="c-sidebar tabletfix c-sidebar--social  " data-sticky>
	<div class="c-sidebar__item c-sidebar__item--social">
		<div class="c-sidebar__title">Share</div>
	</div>

	<ul class="r-list c-social-links  ">
		<li class="c-social-links__item c-social-links__item--">
			<a href="javascript:;" onclick="shareFacebook()"> 
				<i class="icon icon--icon-facebook"> <svg><use xlink:href="#icon-facebook"></use></svg></i>
			</a>
		</li>
		<li class="c-social-links__item c-social-links__item--">
			<a href="javascript:;" onclick="shareTwitter()"> 
				<i class="icon icon--icon-twitter"> <svg> <use xlink:href="#icon-twitter"></use></svg> </i>
			</a>
		</li>
		<li class="c-social-links__item c-social-links__item--">
			<a href="javascript:;" onclick="sharePinterest()"> 
				<i class="icon icon--icon-pinterest"> <svg> <use xlink:href="#icon-pinterest"></use></svg> </i>
			</a>
		</li>
	</ul>
</aside>
</div>
</div>
</div>

				</div>
				<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys left-side"><div class="parbase article-most-popular section">

</div>
<div class="adv parbase section">





<div class="c-sidebar-container-fixed">
 <div class="c-sidebar-ad-mobile c-sidebar-ad">




<div id="HALFPAGE1_advadagio" class='adv-centered-other'></div>



<div id="MBOX1_advadagio">
 
     <script language="javascript" type="text/javascript">
        		//delete from refresh banner
        		formatsAdagio = formatsAdagio.replace("MBOX1,","");
     </script>
 
</div>


<div id="HALFPAGE1_advadagio"></div>


</div>


</div>


</div>
</div>
</div>

			</div>

		</div>
		<div class="g@xlarge__2-3 article-body-main_content">
			
			<div class="parbase section article-text text">

<article class=" o-rich-text o-rich-text--design">
	<p>Alessandro Mendini, architect, designer and artist has been twice director of Domus. Born in Milan in 1931, he was one of the undisputed protagonists of Italian design, a leading intellectual and a founding member of the Alchimia group. A refined journalist, with his charisma he left a deep mark on Domus: always present, he kindly directed the editorial staff, which remembers him with affection.</p>

<p>Among the numerous awards, he has received two Golden Compasses in 1979 and 1981, an honorary degree from the Politecnico di Milano, the European Prize for Architecture Awards in 2014 and was named Chevalier des Arts et des Lettres in France. He has gone down in history with the Proust armchair for Alchimia design editions, the countless design collections for Alessi and a multitude of products for the most important Italian and international design brands. In his architectural production we remember the Groninger Museum in Holland, the Alessi factories, the Forum-Museum in Omegna (1996) and the Tower of Paradise in Hiroshima</p>



</article>
</div>
<div class="parbase article-cta section">



<div class="o-cta  ">
	
		<a href="/en/biographies/alessandro-mendini.html" target="_self" class="o-cta__title  ">
		 <span class="c-article-callout__text">
		 	<span>Discover</span> Alessandro Mendini’s full bio</span>
		</a>
		
	

	
</div>
</div>


			
		</div>
	</div>
</div>

<div class="g-wrapper g-wrapper--article-body">
 <div class="g-row g-row--inner g-row-pad">
	<div class="g@xlarge u-h@medium u-v@xlarge fix-social-bar">
		<div class="g@xlarge__1-3 
					
					
					">
			
			


<aside class="c-sidebar tabletfix c-sidebar--social  " data-sticky>
	<div class="c-sidebar__item c-sidebar__item--social">
		<div class="c-sidebar__title">Share</div>
	</div>

	<ul class="r-list c-social-links  ">
		<li class="c-social-links__item c-social-links__item--">
			<a href="javascript:;" onclick="shareFacebook()"> 
				<i class="icon icon--icon-facebook"> <svg><use xlink:href="#icon-facebook"></use></svg></i>
			</a>
		</li>
		<li class="c-social-links__item c-social-links__item--">
			<a href="javascript:;" onclick="shareTwitter()"> 
				<i class="icon icon--icon-twitter"> <svg> <use xlink:href="#icon-twitter"></use></svg> </i>
			</a>
		</li>
		<li class="c-social-links__item c-social-links__item--">
			<a href="javascript:;" onclick="sharePinterest()"> 
				<i class="icon icon--icon-pinterest"> <svg> <use xlink:href="#icon-pinterest"></use></svg> </i>
			</a>
		</li>
	</ul>
</aside>

		</div>
		
		<div class="g@xlarge__2-3">
		 <div class="g-row-pad u-h@medium u-v@xlarge">
		  <div class="c-article-meta__wrapper">
				<ul class="c-article-meta 
						  
						  
						  
						  r-list ">
					<li class="c-article-meta__block">
					  
						

<div class="c-article-meta__block-title">Sections</div>
<ul class="r-list o-meta o-meta--design 
		   
		   
		   ">
	<li class="o-meta__item"><a href="https://www.domusweb.it/en/news.html">News</a></li>
</ul>
					
					</li>
					<li class="c-article-meta__block">
					  
						

<div class="c-article-meta__block-title">Keywords</div>
<ul class="r-list o-keywords o-keywords"><li class="o-keywords__item"><a href="/en/Tag.alessandro_mendini.html">Alessandro Mendini</a></li></ul>

					</li>
				</ul>
			</div>
		 </div>
		 
		 
<div class="c-article-meta 
	
	
	">
 <div class="c-article-meta__block">
  <div class="c-comments">
   <div class="c-article-meta__block-title"></div>
   <div class="fb-comments" data-href="https://www.domusweb.it/en/news/2019/02/18/farewell-to-alessandro-mendini.html" data-num-posts="4" data-width="550"></div>
  </div>
 </div>
</div>
		</div>
	</div>
 </div>
</div>

<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys extra-content iparsys"><div class="adv parbase section">




	<div class="g-row-pad g-row" style="text-align:center;">	



<div id="WIDELEADERBOARD1_advadagio" class='adv-centered-wide'></div>



<div id="MBOX2_advadagio">
 
</div>


<div id="WIDELEADERBOARD1_advadagio"></div>


</div>



</div>
<div class="parbase article-related section">


	<script>
	 $(document).ready(function(){
		 callSequentialLoading("-content-domusweb20-en-news-archive-jcr-content-extra-content-related-article-1", "/en.proxy.1550577759066.L2NvbnRlbnQvZG9tdXN3ZWIyMC9lbi9uZXdzL2FyY2hpdmUvamNyOmNvbnRlbnQvZXh0cmEtY29udGVudC9yZWxhdGVkLWFydGljbGUtMQ==.html", function(){$("#-content-domusweb20-en-news-archive-jcr-content-extra-content-related-article-1 article #element-to-skip").removeClass("o-meta--design").addClass("o-meta--"); applyVideoPreviewIcon();});
	 });
	</script>









<div class="g-row g-row-pad--m g-row--c">
	<h3 class="heading-2 
			  
			  
			  o-heading o-heading--design">
		<span class="o-heading__text    o-heading__text--design">Latest on News</span>
	</h3>
	<ul class="r-list g@min" id="-content-domusweb20-en-news-archive-jcr-content-extra-content-related-article-1">
	 
	</ul>
	
</div>



</div>
<div class="parbase article-related section">


	<script>
	 $(document).ready(function(){
		 callSequentialLoading("-content-domusweb20-en-news-archive-jcr-content-extra-content-related-article-2", "/en.proxy.1550577759067.L2NvbnRlbnQvZG9tdXN3ZWIyMC9lbi9uZXdzL2FyY2hpdmUvamNyOmNvbnRlbnQvZXh0cmEtY29udGVudC9yZWxhdGVkLWFydGljbGUtMg==.html", function(){$("#-content-domusweb20-en-news-archive-jcr-content-extra-content-related-article-2 article #element-to-skip").removeClass("o-meta--design").addClass("o-meta--"); applyVideoPreviewIcon();});
	 });
	</script>









<div class="g-row g-row-pad--m g-row--c">
	<h3 class="heading-2 
			  
			  
			  o-heading o-heading--design">
		<span class="o-heading__text    o-heading__text--design">Latest on Domus</span>
	</h3>
	<ul class="r-list g@min" id="-content-domusweb20-en-news-archive-jcr-content-extra-content-related-article-2">
	 
	</ul>
	
</div>



</div>
<div class="adv parbase section">




	<div class="g-row-pad g-row" style="text-align:center;">	



<div id="WIDELEADERBOARD2_advadagio" class='adv-centered-wide'></div>



<div id="MBOX2_advadagio">
 
</div>


<div id="WIDELEADERBOARD1_advadagio"></div>


</div>



</div>
</div>
</div>


</main>
		
		
<footer class="c-footer">
	<div class="wrapper c-footer__wrapper g@min">
		<div class="c-footer-menu ">
			<ul class="r-list">
				

				
					<li class="c-footer-menu__item"><a href="/en/news.html">News</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/architecture.html">Architecture</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/design.html">Design</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/art.html">Art</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/opinion.html">Opinion</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/from-the-archive.html">Archive</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/products.html">Products</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/local-editions.html">Foreign Editions</a></li>
				
			</ul>
		</div>
		<div class="c-footer-menu ">
			<ul class="r-list">
				

				
					<li class="c-footer-menu__item"><a href="/en/contacts.html">Contacts</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/biographies.html">Biographies</a></li>
				
					<li class="c-footer-menu__item"><a href="http://urbanstories.domusweb.it/">Urban stories</a></li>
				
					<li class="c-footer-menu__item"><a href="/en/gio-ponti.html">Gio Ponti</a></li>
				
					<li class="c-footer-menu__item"><a href="http://loves.domusweb.it/">Loves</a></li>
				

			</ul>
		</div>
		<div class="c-footer-menu c-footer-menu--sm">
			<ul class="r-list">
				<li class="c-footer-menu__item">Follow us</li>
			</ul>

			<div class="c-footer-menu__item c-footer-menu__item--social">
				<ul class="r-list c-social-links">

					<li class="c-social-links__item c-social-links__item--"><a href="https://www.facebook.com/Domus/" target="_blank"> <i class="icon icon--icon-facebook">
								<svg>
									<use xlink:href="#icon-facebook"></use></svg>
						</i>
					</a></li>

					<li class="c-social-links__item c-social-links__item--"><a href="https://twitter.com/DomusWeb" target="_blank"> <i class="icon icon--icon-twitter">
								<svg>
									<use xlink:href="#icon-twitter"></use></svg>
						</i>
					</a></li>

					<li class="c-social-links__item c-social-links__item--">
						<a href="https://it.pinterest.com/domusweb/" target="_blank"> 
							<i class="icon icon--icon-pinterest">
								<svg>
									<use xlink:href="#icon-pinterest"></use>
								</svg>
							</i>
						</a>
					</li>
					
				</ul>
			</div>
			<!-- END SOCIAL GENERAL COMPONENT -->

		</div>
		<div class="c-footer-menu c-footer-menu--sm">

			<div class="c-footer-menu__item"> Legal Note</div>

			<div class="c-footer-menu__item">
				<p class="c-footer__legal"><img src="/etc/designs/domusweb20/assets/images/ed_90anni-negativo.svg" alt="Editorial Domus">Editoriale Domus Spa<br />
Via G. Mazzocchi, 1/3<br />
20089 Rozzano (Mi) -<br />
Codice fiscale, partita IVA e iscrizione al Registro delle Imprese di Milano<br />
n. 07835550158<br />
R.E.A. di Milano n. 1186124<br />
Capitale sociale versato € 5.000.000,00 - All rights reserved - <a href="http://www.edidomus.it/policy/disclaimer.php" target="blank" rel="nofollow">Informativa Privacy</a>
 - <a href="http://www.edidomus.it/policy/index.php" target="blank" rel="nofollow">Informativa cookie completa</a></p>
			</div>
		</div>
	</div>
</footer>
<div id="loader-container" style="display:none;">
    <div id="loader"></div>
</div>
		
		

<div class="readmoreblockfade"></div>
<div class="readmoreblock">Read more</div>
<div class="readmoreblockafter"></div>

<script>
	function trackReadMore() {
		
		sendPageWT();
	}

	if (isMobile.screenMobile()) {
		 $( document ).ready(function() {
			if (isMobile.iOS()) {
				$('.readmoreblock').css('bottom','30px');
                $('.readmoreblockfade').css('bottom', '53px');
                $('.readmoreblockafter').css('bottom','0');
                $('.readmoreblockafter').css('display','block');
                $('#site-container').css('height',$(".g-wrapper--article-body .g\\@xlarge__2-3").position().top+220);
		    } else {
				$('.readmoreblock').css('bottom','0');
                $('#site-container').css('height',$(".g-wrapper--article-body .g\\@xlarge__2-3").position().top+200);
		    }
		    $('#site-container').css('overflow','hidden');
		    $('#site-container').css('position','relative');
		    $('.readmoreblock').css('display','block');
		    $(".readmoreblockfade").css('display','block');
		    
				var counterLoads = 2;	// Checking the load of main image and adv (async)
			  var counterItReadMore = 15;
			  var imgLastHeight = $(".c-hero__img-wrap").height();
			  var advLastHeight = $("#MBOX1_advadagio").height();
			  var adaptHeightFunction = function() {
		    	var newImgHeight = $(".c-hero__img-wrap").height();
		    	var newAdvHeight = $("#MBOX1_advadagio").height();
		    	if (newImgHeight > imgLastHeight) {
		    		imgLastHeight = newImgHeight;
		    		counterLoads = counterLoads -1;
		    		$('#site-container').css('height',$(".g-wrapper--article-body .g\\@xlarge__2-3").position().top+200);
		    	}
		    	if (newAdvHeight > advLastHeight) {
		    		advLastHeight = newAdvHeight;
		    		counterLoads = counterLoads -1;
		    		$('#site-container').css('height',$(".g-wrapper--article-body .g\\@xlarge__2-3").position().top+200);
		    	}
		    	counterItReadMore = counterItReadMore - 1;
		    	if (counterItReadMore > 0 && counterLoads > 0) {
		    		setTimeout(adaptHeightFunction, 100);
		    	} 
		    };
		    setTimeout(adaptHeightFunction, 100);
		    
		    $( ".readmoreblock" ).on("click touchstart", function() {
		        $('#site-container').css('height', 'auto');
		        $('#site-container').css('overflow','visible');
		        $('#site-container').css('position','relative');
		        $('.readmoreblock').css('display','none');
		        $(".readmoreblockfade").css('display','none');
		        trackReadMore();
		    });
		 });
	}
	</script>

	</div>
	
	
	
	
	<div class="c-modal ">
	 <div class="c-modal__inner">
	  <a data-modal-close><i class="icon icon--icon-close"><svg><use xlink:href="#icon-close"></use></svg></i></a>
	  <div class="c-modal__content"></div>
	 </div>
	</div>













<div style="display: none">
      <svg xmlns="http://www.w3.org/2000/svg">
        <symbol id="edition-china" viewBox="0 0 304.59 93.01">
          <title>China</title>
          <g data-name="Layer 2">
            <path class="cls-1" d="M278.74 74.69a5.64 5.64 0 0 1-5.54 3.83c-5 0-6.53-4-6.53-7.81 0-4.4 2.27-8.24 6.11-8.8l6-1zm25.84 17v-.28a9.38 9.38 0 0 1-.71-2.13 27.12 27.12 0 0 1-.28-4V49.84c0-9.37-1-16.33-7-20.73-5.4-4-12.5-4.54-23.29-4.54-9.8 0-15.76 1.56-20.59 4.69-5.68 3.69-8 9.66-8.8 16.9l24 .28c0-5.54 2.56-7.24 5.4-7.24 4 0 5.54 1.28 5.54 6.11v7.24l-16.19.71c-7.1.28-13.21 1.7-17.18 6.11-2.7 3-4.54 8.66-4.54 14.06s1.7 10.65 5.4 14.2 7.81 5.25 15.19 5.25c8 0 13.35-2.7 17.32-7.81h.28a21.72 21.72 0 0 0 1.14 6.67zm-66.88 0v-43c0-13.63-5.82-24.14-22.44-24.14-7 0-15.19 4.26-18.6 7.1h-.28V26h-24.14v65.73h25.13V53.39c0-2.13-.14-5.4.71-7.67 1.14-3.12 4-5.82 7.53-5.82 6.53 0 7 5 7 11.22v40.61zM167.13 26H142v65.73h25.13zm0-26H142v22.44h25.13zm-30.81 91.73V48.56c0-13.63-5.82-24-22.44-24-7 0-15.19 4.12-18.6 7H95V0H70.86v91.73H96V53.25c0-2.13-.14-5.54.71-7.81a8.25 8.25 0 0 1 7.53-5.68c6.53 0 7 5.11 7 11.36v40.61zM67.45 65.6l-25.56-1c0 8.95-1 13.63-7.81 13.63S25.13 74 25.13 58.79s2.7-19.6 8.95-19.6 7.81 6.25 7.81 13.06l25.28-.85c-.43-5.11-2.13-13.49-4.54-16.9-5-7.24-15.76-9.94-29.25-9.94-12.5 0-20.87 3-27 10.22C1.56 40.47 0 48.42 0 58.79s1.56 18.32 6.39 24C12.5 90 20.87 93 33.37 93s23.57-3.26 28.68-10.5c2.84-4 4.54-9.66 5.4-16.9" data-name="Layer 1"></path>
          </g>
        </symbol>
        <symbol id="edition-germany" viewBox="0 0 505.8 91.87">
          <title>Germany</title>
          <g data-name="Layer 2">
            <path class="cls-1" d="M505.8 1.42h-25.28l-10.79 37.06h-.28L457.38 1.42h-27l28.12 62.76a25.32 25.32 0 0 1-2.27 10.22c-1.14 2.13-3.69 3.55-8 3.55-2.56 0-5.25-.28-6.67-.28V89.6a52.94 52.94 0 0 0 13.92 2.13c4.69 0 9.37-.43 13.21-3.12 3.41-2.27 5.68-5.54 11.36-20.45zm-73 65.75v-43C432.81 10.51 427 0 410.38 0c-7 0-15.19 4.26-18.6 7.1h-.28V1.42h-24.15v65.75h25.13V28.83c0-2.13-.14-5.4.71-7.67 1.14-3.12 4-5.82 7.53-5.82 6.53 0 7 5 7 11.22v40.61zm-94.71-17a5.64 5.64 0 0 1-5.53 3.83c-5 0-6.53-4-6.53-7.81 0-4.4 2.27-8.24 6.11-8.8l6-1zm25.84 17v-.28a9.38 9.38 0 0 1-.71-2.13 27.12 27.12 0 0 1-.28-4V25.28c0-9.37-1-16.33-7-20.73C350.59.57 343.49 0 332.7 0c-9.8 0-15.76 1.56-20.59 4.69-5.68 3.69-8 9.66-8.8 16.9l24 .28c0-5.54 2.56-7.24 5.4-7.24 4 0 5.54 1.28 5.54 6.11V28l-16.19.71c-7.1.28-13.21 1.7-17.18 6.11-2.7 3-4.54 8.66-4.54 14.06S302 59.5 305.72 63s7.81 5.25 15.19 5.25c8 0 13.35-2.7 17.32-7.81h.28a21.72 21.72 0 0 0 1.14 6.67zm-66.88 0V22.86C297.06 7.67 285.56 0 273.49 0c-11.79 0-17.75 4.12-21.73 7.1h-.28c-3-3.83-9.94-7.1-16.33-7.1a31 31 0 0 0-20 7.1h-.28V1.42h-24.59v65.75h25.28V28.12a21.74 21.74 0 0 1 1-7.24c1.14-3.12 3.55-5.68 7.1-5.68 6.25 0 7.38 4 7.38 10.93v41h25.28V27.26c-.57-4.83 2.27-11.93 8-11.93 7.1 0 7.67 6.67 7.67 10.79v41zm-110.18-46.3V.71a22.54 22.54 0 0 0-5.4-.71c-6.24 0-14.76 3.27-17.47 11.36h-.28V1.42h-24.28v65.75h25.13V43.74c0-8.95 1.14-14.48 3.12-17.18 3.27-4.4 7.24-5.68 12.78-5.68zm-75.68 5.54H94c1-8.95 4-11.79 9.09-11.79a7.51 7.51 0 0 1 5.68 2.7c1.7 2 2.27 5.54 2.41 9.09m25.13 17.32l-25.13-1c-.14 6.53-3 10.93-8.38 10.93-6.25 0-8.66-3.55-9.09-15.34h42.17c0-3.12.14-7.81.14-7.81.14-8.24-3.55-16.61-6.11-19.6C124 3.69 115.59 0 103.23 0S81.08 2.84 75 10.08c-4.83 5.68-6.39 13.63-6.39 24s1.56 18.32 6.39 24c6.11 7.24 15.76 10.37 28.26 10.37s21.3-3.41 27.41-10.65c3.12-3.69 4.83-8.52 5.68-14.06M40.9 35.5c0 5.54-.43 8.52-1.14 10.79s-3 5.25-6.53 5.25c-6.82 0-7.1-9.23-7.1-17.32v-1.84c0-8.24.28-17.32 7.1-17.32a6.66 6.66 0 0 1 6.39 4.83c.85 2.7 1.28 5.68 1.28 11.22zm24.85 28.12V1.42H41.18v4.69H41C39.19 3.41 34.08 0 26.13 0 3.27 0 0 19.88 0 33.37s2.27 33.37 25.28 33.37c7.24 0 13.63-3.69 15.34-6.53h.28v8.24c0 6.25-1.42 8.8-6.82 8.8a6 6 0 0 1-4.83-2.13 8.26 8.26 0 0 1-1.7-3.55l-27 .28c1.28 6.53 4.12 11.93 9.8 15.62 4.83 3.12 13.21 4.4 23 4.4 10.79 0 17.75-2.27 23.15-6.25 6-4.4 9.23-12.64 9.23-22" data-name="Layer 1"></path>
          </g>
        </symbol>
        <symbol id="edition-india" viewBox="0 0 262.84 93.01">
          <title>India</title>
          <g data-name="Layer 2">
            <path class="cls-1" d="M237 74.69a5.64 5.64 0 0 1-5.54 3.83c-5 0-6.53-4-6.53-7.81 0-4.4 2.27-8.24 6.11-8.8l6-1zm25.84 17v-.28a9.38 9.38 0 0 1-.71-2.13 27.11 27.11 0 0 1-.28-4V49.84c0-9.37-1-16.33-7-20.73-5.4-4-12.5-4.54-23.29-4.54-9.8 0-15.76 1.56-20.59 4.69-5.68 3.69-8 9.66-8.8 16.9l24 .28c0-5.54 2.56-7.24 5.4-7.24 4 0 5.54 1.28 5.54 6.11v7.24l-16.11.7c-7.1.28-13.21 1.7-17.18 6.11-2.7 3-4.54 8.66-4.54 14.06s1.7 10.65 5.4 14.2 7.81 5.25 15.19 5.25c8 0 13.35-2.7 17.32-7.81h.28a21.72 21.72 0 0 0 1.14 6.67zM195.39 26h-25.13v65.73h25.13zm0-26h-25.13v22.44h25.13zm-55.1 61.06c0 5.54-.28 9.66-1.14 12.35a6.15 6.15 0 0 1-6.25 4.4c-7.81 0-8.09-11.08-8.09-18v-1.87c0-7 .28-18.18 8.09-18.18a6.26 6.26 0 0 1 6.25 4.54c.85 2.7 1.14 6.82 1.14 12.35zm24.85 30.67V0h-24.85v30.25h-.14c-1.85-2.7-9.23-5.68-16.19-5.68-22.86 0-25.28 20.73-25.28 34.22S101 93 124 93c7.24 0 14.48-3.55 16.19-6.39h.14v5.11zm-69.72 0v-43c0-13.63-5.82-24.14-22.44-24.14-7 0-15.19 4.26-18.6 7.1h-.28V26H30v65.73h25.1V53.39c0-2.13-.14-5.4.71-7.67 1.14-3.12 4-5.82 7.53-5.82 6.53 0 7 5 7 11.22v40.61zM25.13 26H0v65.73h25.13zm0-26H0v22.44h25.13z" data-name="Layer 1"></path>
          </g>
        </symbol>
        <symbol id="edition-mexico" viewBox="0 0 558.9 137">
	        <title>Mexico, Central America and Caribbean</title>
	        <path d="M417.5 136.1v-27.3c0-8.6-3.7-15.3-14.2-15.3-4.4 0-9.6 2.7-11.8 4.5h-.2v-3.6H376v41.7h15.9v-24.3c-.1-1.6 0-3.3.5-4.9.7-2.1 2.6-3.6 4.8-3.7 4.1 0 4.4 3.1 4.4 7.1V136l15.9.1zm-60.2-10.8c-.5 1.5-1.9 2.5-3.5 2.4-3.1 0-4.1-2.5-4.1-4.9 0-2.8 1.4-5.2 3.9-5.6l3.8-.6-.1 8.7zm16.4 10.8v-.1c-.2-.4-.4-.9-.5-1.4-.1-.8-.2-1.7-.2-2.5v-22.5c0-5.9-.6-10.4-4.4-13.1-3.4-2.5-7.9-2.9-14.8-2.9-6.2 0-10 1-13 3-3.6 2.3-5 6.1-5.6 10.7l15.2.2c0-3.5 1.6-4.6 3.4-4.6 2.5 0 3.5.8 3.5 3.9v4.6l-10.3.4c-4.5.2-8.4 1.1-10.9 3.9-1.7 1.9-2.9 5.5-2.9 8.9-.1 3.3 1.1 6.6 3.4 9 2.2 2.2 5 3.3 9.6 3.3 5 0 8.5-1.7 11-4.9h.2c0 1.4.3 2.9.7 4.2l15.6-.1zm-57.5-25.8h-10.9c.6-5.7 2.5-7.5 5.8-7.5 1.4 0 2.7.6 3.6 1.7 1.1 1.3 1.5 3.6 1.5 5.8m16 11l-15.9-.6c-.1 4.1-1.9 6.9-5.3 6.9-4 0-5.5-2.2-5.8-9.7h26.7c0-2 .1-4.9.1-4.9.1-5.2-2.2-10.5-3.9-12.4-3.8-4.6-9.1-6.9-16.9-6.9s-14 1.8-17.9 6.4c-3.1 3.6-4 8.6-4 15.2s1 11.6 4 15.2c3.9 4.6 10 6.6 17.9 6.6s13.5-2.2 17.4-6.8c2-2.7 3.2-5.7 3.6-9m-61-5.5c0 4.4-.2 11.6-5.1 11.6-1.8.1-3.5-1-4-2.8-.5-1.7-.6-4.4-.6-7.9V114c0-3.5.1-6.2.6-7.9.5-1.8 2.2-2.9 4-2.8 5 0 5.1 6.9 5.1 11.3v1.2zm16.5-.5c0-8.6-1.5-21.7-16-21.7-4.4 0-9 2-10.2 3.7h-.2V78.1h-15.7v58h15.7V133h.2c1.1 1.8 5.6 4 10.2 4 14.6 0 16-13.1 16-21.7m-60.7.5c0 4.4-.2 11.6-5.1 11.6-1.8.1-3.5-1-4-2.8-.5-1.7-.6-4.4-.6-7.9V114c0-3.5.1-6.2.6-7.9.5-1.8 2.2-2.9 4-2.8 4.9 0 5.1 6.9 5.1 11.3v1.2zm16.6-.5c0-8.6-1.5-21.7-16-21.7-4.4 0-9 2-10.2 3.7h-.2V78.1h-15.7v58h15.7V133h.2c1.1 1.8 5.6 4 10.2 4 14.6 0 16-13.1 16-21.7m-45.1-20.8h-15.9v41.7h15.9V94.5zm0-16.5h-15.9v14.2h15.9V78zm-18.1 28.8V94c-1.1-.3-2.3-.4-3.4-.4-4 0-9.4 2.1-11.1 7.2h-.2v-6.3h-15.4v41.7h15.9v-14.8c0-5.7.7-9.2 2-10.9 2.1-2.8 4.6-3.6 8.1-3.6l4.1-.1zm-48.7 18.6c-.5 1.5-1.9 2.5-3.5 2.4-3.2 0-4.1-2.5-4.1-4.9 0-2.8 1.4-5.2 3.9-5.6l3.8-.6-.1 8.7zm16.3 10.7v-.1c-.2-.4-.4-.9-.4-1.4-.1-.8-.2-1.7-.2-2.5v-22.5c0-5.9-.6-10.4-4.4-13.1-3.4-2.5-7.9-2.9-14.8-2.9-6.2 0-10 1-13.1 3-3.6 2.3-5 6.1-5.6 10.7l15.2.2c0-3.5 1.6-4.6 3.4-4.6 2.5 0 3.5.8 3.5 3.9v4.6l-10.3.4c-4.5.2-8.4 1.1-10.9 3.9-1.7 1.9-2.9 5.5-2.9 8.9-.1 3.3 1.1 6.6 3.4 9 2.2 2.2 5 3.3 9.6 3.3 5 0 8.5-1.7 11-4.9h.2c0 1.4.3 2.9.7 4.2l15.6-.1zm-41.7-16.5l-16.2-.6c0 5.7-.6 8.6-4.9 8.6s-5.7-2.7-5.7-12.3 1.7-12.4 5.7-12.4 4.9 4 4.9 8.3l16-.5c-.3-3.2-1.3-8.6-2.9-10.7-3.2-4.6-10-6.3-18.5-6.3-7.9 0-13.2 1.9-17.1 6.5-3.1 3.6-4 8.6-4 15.2s1 11.6 4 15.2c3.9 4.6 9.2 6.5 17.1 6.5s14.9-2.1 18.2-6.7c1.8-2.6 2.9-6.2 3.4-10.8m-78.2 5c-2 .8-4.2 1.1-6.3 1.1-3.5 0-6.4-2.8-6.4-6.2v-.2c0-2.6 1.1-5 3-6.7l9.7 12zm1.4-33.5c0 2.6-2.8 5.4-5.8 6.9-1.6-1.9-3.1-4.9-3.1-6.8 0-3.2 1.9-4.9 4.4-4.9 3 0 4.5 1.6 4.5 4.8m25.8 45l-9-11.1c3.6-3.1 6.7-11.4 6.7-19H38.8c0 2.8-.4 5.6-1.3 8.3l-7.5-9c6.7-3.8 10.8-8.1 10.8-14.1 0-5-1.8-8.9-4.4-11-2.9-2.3-7.1-3.1-11.9-3.1-5 0-9.2 1.2-12 3.3-3.5 2.8-5 7.1-5 12.1 0 3.7 1.8 8.2 3.9 11.2-2.7 1.1-5.1 2.7-7.1 4.8-2.5 2.8-4.2 6.4-4.2 11.9s2.3 10.8 7.3 13.7c3.4 2 8.4 3.1 13.2 3.1 5.2 0 10.3-1.1 14.9-3.3l1.9 2.4 17.9-.2zm487.2-87.8c-.5 1.5-1.9 2.5-3.5 2.4-3.2 0-4.1-2.5-4.1-4.9 0-2.8 1.4-5.2 3.9-5.6l3.8-.6v8.7h-.1zm16.4 10.8c-.2-.5-.4-1-.5-1.5-.1-.8-.2-1.7-.2-2.5V32.6c0-5.9-.6-10.3-4.4-13.1-3.4-2.5-7.9-2.9-14.8-2.9-6.2 0-10 1-13 3-3.6 2.3-5 6.1-5.6 10.7l15.2.2c0-3.5 1.6-4.6 3.4-4.6 2.5 0 3.5.8 3.5 3.9v4.6l-10.3.4c-4.5.2-8.4 1.1-10.9 3.9-1.7 1.9-2.9 5.5-2.9 8.9-.1 3.3 1.1 6.6 3.4 9 2.2 2.2 5 3.3 9.6 3.3 5 0 8.5-1.7 11-5h.2c0 1.4.3 2.9.7 4.2h15.6zm-41.3-16.5l-16.2-.6c0 5.7-.6 8.6-5 8.6s-5.7-2.7-5.7-12.3 1.7-12.4 5.7-12.4 5 4 5 8.3l16-.5c-.3-3.2-1.3-8.6-2.9-10.7-3.1-4.6-10-6.3-18.5-6.3-7.9 0-13.2 1.9-17.1 6.5-3.1 3.6-4 8.6-4 15.2s1 11.6 4 15.2c3.9 4.6 9.2 6.5 17.1 6.5s14.9-2.1 18.2-6.7c1.7-2.6 2.8-6.2 3.4-10.8m-44.7-25.1H457v41.7h15.9V17.5zm0-16.5H457v14.2h15.9V1zm-18.1 28.8V17c-1.1-.3-2.3-.4-3.4-.4-4 0-9.4 2.1-11.1 7.2h-.2v-6.3h-15.4v41.7h15.9V44.4c0-5.7.7-9.2 2-10.9 2.1-2.8 4.6-3.6 8.1-3.6l4.1-.1zM407 33.3h-10.9c.6-5.7 2.5-7.5 5.8-7.5 1.4 0 2.7.6 3.6 1.7 1 1.3 1.4 3.6 1.5 5.8m15.9 11l-15.9-.6c-.1 4.1-1.9 6.9-5.3 6.9-4 0-5.5-2.2-5.8-9.7h26.7c0-2 .1-4.9.1-4.9.1-5.2-2.2-10.5-3.9-12.4-3.8-4.6-9.1-6.9-16.9-6.9S388 18.4 384 23c-3.1 3.6-4 8.6-4 15.2s1 11.6 4 15.2c3.9 4.6 10 6.6 17.9 6.6s13.5-2.2 17.4-6.8c2-2.6 3.3-5.7 3.6-8.9m-44.7 14.8V31c0-9.6-7.3-14.5-14.9-14.5-7.5 0-11.2 2.6-13.8 4.5h-.2c-1.9-2.4-6.3-4.5-10.4-4.5-4.6 0-9.1 1.6-12.7 4.5h-.2v-3.6h-15.6v41.7h16V34.3c-.1-1.6.2-3.1.6-4.6.7-2 2.2-3.6 4.5-3.6 4 0 4.7 2.5 4.7 6.9v26h16V33.7c-.4-3.1 1.4-7.6 5-7.6 4.5 0 4.9 4.2 4.9 6.8v26l16.1.2zm-86.7-19.4c.1 2.6-.1 5.3-.7 7.8-.5 1.8-2.2 2.9-4 2.8-5 0-5.1-7-5.1-11.4v-1.2c0-4.4.2-11.5 5.1-11.5 1.8-.1 3.5 1.1 4 2.9.6 2.6.8 5.2.7 7.8v2.8zm15.8 19.4V17.5h-15.8v2.7h-.1c-1.2-1.7-5.9-3.6-10.3-3.6-14.5 0-16 13.1-16 21.7s1.4 21.7 16 21.7c4.6 0 9.2-2.2 10.3-4.1h.1v3.2h15.8zm-52 0V47.9H254c-2.7 0-4.1-1.3-4.1-4.1V1H234v43.4c0 6.1 1.1 9.7 3.1 11.9s6 2.9 9.4 2.9l8.8-.1zm-39.8-10.8c-.5 1.5-1.9 2.5-3.5 2.4-3.1 0-4.1-2.5-4.1-4.9 0-2.8 1.4-5.2 3.9-5.6l3.8-.6-.1 8.7zm16.3 10.8c-.2-.5-.4-1-.4-1.5-.1-.8-.2-1.7-.2-2.5V32.6c0-5.9-.6-10.3-4.4-13.1-3.4-2.5-7.9-2.9-14.8-2.9-6.2 0-10 1-13 3-3.6 2.3-5 6.1-5.6 10.7l15.2.2c0-3.5 1.6-4.6 3.4-4.6 2.5 0 3.5.8 3.5 3.9v4.6l-10.3.4c-4.5.2-8.4 1.1-10.9 3.9-1.7 1.9-2.9 5.5-2.9 8.9-.1 3.3 1.1 6.6 3.4 9 2.2 2.2 4.9 3.3 9.6 3.3 5 0 8.5-1.7 11-5h.2c0 1.4.3 2.9.7 4.2h15.5zm-39-29.3V17c-1.1-.3-2.3-.4-3.4-.4-4 0-9.4 2.1-11.1 7.2h-.2v-6.3h-15.4v41.7h15.9V44.4c0-5.7.7-9.2 2-10.9 2.1-2.8 4.6-3.6 8.1-3.6l4.1-.1zm-32.3 29.3V48h-2.7c-2.7 0-3.9-1.1-3.9-3.9V29.9h6.6V17.5H154V4.3h-15.9v13.1h-5.5v12.4h5.5V44c0 6.1 1.1 10.1 3.1 12.2s5.2 2.9 8.6 2.9h10.7zm-29 0V31.8c0-8.6-3.7-15.3-14.2-15.3-4.4 0-9.6 2.7-11.8 4.5h-.2v-3.6H90v41.7h15.9V34.8c-.1-1.6 0-3.3.4-4.9.7-2.1 2.6-3.6 4.8-3.7 4.1 0 4.4 3.2 4.4 7.1V59l16 .1zM72.1 33.3H61.2c.6-5.7 2.5-7.5 5.8-7.5 1.4 0 2.7.6 3.6 1.7 1 1.3 1.4 3.6 1.5 5.8m15.9 11l-15.9-.6c-.1 4.1-1.9 6.9-5.3 6.9-4 0-5.5-2.2-5.8-9.7h26.7c0-2 .1-4.9.1-4.9.1-5.2-2.2-10.5-3.9-12.4-3.8-4.6-9.1-6.9-16.9-6.9S53 18.4 49.1 23c-3.1 3.6-4 8.6-4 15.2s1 11.6 4 15.2C53 58 59.1 60 67 60s13.5-2.2 17.4-6.8c2-2.5 3.3-5.6 3.6-8.9m-44.9-1.7L26.9 42c0 5.7-.6 8.6-5 8.6s-5.7-2.7-5.7-12.3 1.7-12.5 5.7-12.5 5 4 5 8.3l16-.5c-.3-3.2-1.3-8.6-2.9-10.7-3.2-4.6-10-6.3-18.5-6.3-7.9 0-13.2 1.9-17.1 6.5-3.1 3.6-4 8.6-4 15.2s1 11.6 4 15.2c3.9 4.6 9.2 6.5 17.1 6.5s14.9-2.1 18.2-6.7c1.8-2.5 2.9-6.1 3.4-10.7"></path>
	      </symbol>
        <symbol id="edition-srilanka" viewBox="0 0 467.88 93.01">
          <title>Sri Lanka</title>

           <g data-name="Layer 2">
            <path class="cls-1" d="M442 74.83a5.64 5.64 0 0 1-5.54 3.83c-5 0-6.53-4-6.53-7.81 0-4.4 2.27-8.24 6.11-8.8l6-1zm25.84 17v-.28a9.38 9.38 0 0 1-.71-2.13 27.12 27.12 0 0 1-.28-4V50c0-9.37-1-16.33-7-20.73-5.4-4-12.5-4.54-23.29-4.54-9.8 0-15.76 1.56-20.59 4.69-5.68 3.69-8 9.66-8.8 16.9l24 .28c0-5.54 2.56-7.24 5.4-7.24 4 0 5.54 1.28 5.54 6.11v7.24l-16.11.68c-7.1.28-13.21 1.7-17.18 6.11-2.7 3-4.54 8.66-4.54 14.06s1.7 10.65 5.4 14.2S417.47 93 424.86 93c8 0 13.35-2.7 17.32-7.81h.28a21.72 21.72 0 0 0 1.14 6.67zm-61.48 0l-22.11-42.27 19.31-23.43H376.3l-13.07 16.61V0H338.1v91.87h25.13V75.26l4.4-5.25 9.66 21.87zm-73.41 0v-43c0-13.63-5.82-24.14-22.44-24.14-7 0-15.19 4.26-18.6 7.1h-.28v-5.66h-24.11v65.74h25.13V53.53c0-2.13-.14-5.4.71-7.67 1.14-3.12 4-5.82 7.53-5.82 6.53 0 7 5 7 11.22v40.61zm-95-17a5.64 5.64 0 0 1-5.54 3.83c-5 0-6.53-4-6.53-7.81 0-4.4 2.27-8.24 6.11-8.8l6-1zm25.84 17v-.28a9.38 9.38 0 0 1-.71-2.13 27.12 27.12 0 0 1-.28-4V50c0-9.37-1-16.33-7-20.73-5.4-4-12.5-4.54-23.29-4.54-9.8 0-15.76 1.56-20.59 4.69-5.68 3.69-8 9.66-8.8 16.9l24 .28c0-5.54 2.56-7.24 5.4-7.24 4 0 5.54 1.28 5.54 6.11v7.24l-16.19.71c-7.1.28-13.21 1.7-17.18 6.11-2.7 3-4.54 8.66-4.54 14.06s1.7 10.65 5.4 14.2S213.42 93 220.81 93c8 0 13.35-2.7 17.32-7.81h.28a21.72 21.72 0 0 0 1.14 6.67zm-66 0V74.12h-2.13c-4.26 0-6.39-2.13-6.39-6.53V.14h-25.12v68.45c0 9.66 1.7 15.34 4.83 18.74s9.51 4.54 14.77 4.54zm-55-65.75h-25.07v65.79h25.13zm0-26h-25.07v22.5h25.13zm-29.05 45.5V25.42a22.54 22.54 0 0 0-5.4-.71c-6.25 0-14.77 3.27-17.47 11.36h-.28v-9.94H66.31v65.74h25.14V68.44c0-8.95 1.14-14.48 3.12-17.18 3.27-4.4 7.24-5.68 12.78-5.68zm-50.55 25c0-12.64-6.39-17-17.32-19.88-6-1.56-10.93-2.41-16-3.55-3.12-.71-4.4-1.85-4.4-4.12 0-3.41 3.69-3.83 5.82-3.83 4.4 0 7.38 1.56 7.67 6.67l22.72-.43C60.78 30.67 49.13 24.71 30 24.71 16.76 24.71.57 29.82.57 45.87c0 10.93 6.67 17.32 25.28 20.59 10.79 1.85 12.07 2.27 12.07 6.67 0 3.83-3.41 4.69-6.67 4.69-4.83 0-8.24-3.27-8.52-8.38L0 70c.71 13.5 9.37 23 31.81 23 14.06 0 31.38-4.69 31.38-22.44" data-name="Layer 1"></path>
          </g>
        </symbol>
        <symbol id="edition-korea" viewBox="0 0 622.3 181.9">
          <title>Korea</title>
          <g data-name="Layer 2">
            <path class="cls-1" d="M619.9,173.5c-0.4-2.6-0.6-5.2-0.5-7.8V96.5c0-18.3-2-31.9-13.7-40.5c-10.6-7.8-24.4-8.9-45.5-8.9c-19.2,0-30.8,3-40.2,9.2 c-11.1,7.2-15.6,18.9-17.2,33l46.9,0.5c0-10.8,5-14.1,10.6-14.1c7.8,0,10.8,2.5,10.8,11.9v14.1l-31.6,1.4 c-13.9,0.5-25.8,3.3-33.6,11.9c-5.3,5.9-8.9,16.9-8.9,27.5s3.3,20.8,10.6,27.8c7.2,6.9,15.3,10.3,29.7,10.3 c15.6,0,26.1-5.3,33.8-15.3h0.5c0.1,4.4,0.8,8.8,2.2,13l47.5-0.1v-0.5C620.6,176.4,620.2,175,619.9,173.5z M570.8,145 c-1.6,4.6-6,7.7-10.8,7.5c-9.8,0-12.8-7.8-12.8-15.3c0-8.6,4.4-16.1,11.9-17.2l11.7-2L570.8,145z M134.5,181.6L91,98.4l38-46.1H75.3 L49.6,85V0.9H0.2v180.8h49.4V149l8.7-10.3l19,43L134.5,181.6z M446.4,132c-0.3,12.7-5.9,21.3-16.3,21.3c-12.2,0-16.9-6.9-17.7-29.9 h82.2c0-6.1,0.3-15.2,0.3-15.2c0.3-16.1-6.9-32.4-11.9-38.2c-11.5-14.1-27.9-21.3-52-21.3c-24.1,0-43.2,5.5-55,19.7 c-9.4,11.1-12.5,26.6-12.5,46.8s3,35.7,12.5,46.8c11.9,14.1,30.7,20.2,55.1,20.2c24.4,0,41.5-6.6,53.4-20.8 c6.1-7.2,9.4-16.6,11.1-27.4l-0.1,0L446.4,132z M430.6,77.1c4.3,0.1,8.3,2,11.1,5.3c3.3,3.9,4.4,10.8,4.7,17.7h-33.5 C414.8,82.7,420.7,77.1,430.6,77.1z M361,90.5V51.3c-3.4-0.9-7-1.3-10.5-1.4c-12.2,0-28.8,6.4-34,22.1h-0.5V52.7h-47.3v128h49V135 c0-17.4,2.2-28.2,6.1-33.5c6.4-8.6,14.1-11.1,24.9-11.1H361z M141.4,68.2c-9.4,11.1-12.5,26.4-12.5,46.7c0,20.3,3.1,35.4,12.5,46.5 c12,14.2,29.2,20.3,53.8,20.3c24.5,0,41.7-6.1,53.8-20.3c9.2-11.1,12.3-26.2,12.3-46.5c0-20.3-3.1-35.6-12.5-46.7 c-12-14.2-29.2-20.3-53.8-20.3S153.2,54,141.4,68.2z M213.6,114.9c0,29.7-5,37.7-18.6,37.7s-18.6-8-18.6-37.7c0-29.7,5-38,18.6-38 S213.6,85.2,213.6,114.9z" data-name="Layer 1"></path>
          </g>
        </symbol>
        <symbol id="icon-camera" viewBox="0 0 88 67">
          <title>icon-camera</title>
          <path d="M32 0a3.2 3.2 0 0 0-2.7 1.7L25.1 9H9a9.09 9.09 0 0 0-9 9v40a9.09 9.09 0 0 0 9 9h70a9.09 9.09 0 0 0 9-9V18a9.09 9.09 0 0 0-9-9H62.9l-4.2-7.3A3.13 3.13 0 0 0 56 0zm1.9 6h20.2l4.2 7.3A3.13 3.13 0 0 0 61 15h18a3 3 0 0 1 3 3v40a3 3 0 0 1-3 3H9a3 3 0 0 1-3-3V18a3 3 0 0 1 3-3h18a3.13 3.13 0 0 0 2.7-1.7zM44 18a19 19 0 1 0 19 19 19 19 0 0 0-19-19zm0 6a13 13 0 1 1-13 13 13 13 0 0 1 13-13z"></path>
          <path d="M11.4 20.66h6.5v6.5h-6.5z"></path>
        </symbol>
        <symbol id="icon-close" viewBox="0 0 11.27 11.27">
          <title>close</title>
          <path d="M.003 10.198L10.214-.012l1.06 1.06-10.21 10.21z"></path>
          <path d="M.003 1.062L1.064.002l10.21 10.21-1.06 1.06z"></path>
        </symbol>
        <symbol id="icon-comments" viewBox="0 0 16.21 13.6">
          <title>icon-comments</title>
          <path d="M11.58 4.63a1.16 1.16 0 1 0 1.16 1.16 1.15 1.15 0 0 0-1.16-1.16m-3.47 0a1.16 1.16 0 1 0 1.15 1.16A1.15 1.15 0 0 0 8.1 4.63m-3.47 0a1.16 1.16 0 1 0 1.16 1.16 1.15 1.15 0 0 0-1.16-1.16m3.47 6.95a10.82 10.82 0 0 1-1.91-.16 7.81 7.81 0 0 1-3.93 2.07c-.24 0-.51.09-.78.12a.3.3 0 0 1-.32-.22c0-.14.07-.24.18-.34a3.7 3.7 0 0 0 1.48-2.87A5.3 5.3 0 0 1 0 5.79C0 2.59 3.63 0 8.1 0s8.1 2.59 8.1 5.79-3.63 5.79-8.1 5.79"></path>
        </symbol>
        <symbol id="icon-down-sm" viewBox="0 0 19.59 11.55">
          <title>icon-down-sm</title>
          <path d="M9.63 11.55L0 1.92 1.59.33l8.04 8.04L18 0l1.59 1.59-9.96 9.96z"></path>
        </symbol>
        <symbol id="icon-download" viewBox="0 0 27.65 27.65">
          <title>icon-download</title>
          <path d="M13.67 19.22l-7.58-7.57.88-.89 6.7 6.69 6.91-6.9.89.89-7.8 7.78z"></path>
          <path d="M13.82 27.65a13.82 13.82 0 1 1 13.83-13.83 13.84 13.84 0 0 1-13.83 13.83zm0-26.39a12.57 12.57 0 1 0 12.57 12.56A12.58 12.58 0 0 0 13.82 1.25z"></path>
        </symbol>
        <symbol id="icon-facebook" viewBox="0 0 36.01 36.01">
          <title>icon-facebook</title>
          <path d="M18 1.5A16.5 16.5 0 1 0 34.51 18 16.52 16.52 0 0 0 18 1.5zM21.75 18H19.3v8.72h-3.63V18h-1.72v-3.07h1.72v-2a3.4 3.4 0 0 1 3.66-3.66H22v3h-1.93a.74.74 0 0 0-.77.84v1.81h2.77z" fill="none"></path>
          <path d="M18 0a18 18 0 1 0 18 18A18 18 0 0 0 18 0zm0 34.51A16.5 16.5 0 1 1 34.51 18 16.52 16.52 0 0 1 18 34.51z"></path>
          <path d="M19.3 13.12a.74.74 0 0 1 .77-.84H22v-3h-2.67a3.4 3.4 0 0 0-3.66 3.66v2h-1.72V18h1.72v8.72h3.63V18h2.45l.32-3.08H19.3z"></path>
        </symbol>
        <symbol id="icon-fav" viewBox="0 0 26.73 26.73">
          <title>icon-heart</title>
          <path d="M17.7 6.83a4.37 4.37 0 0 0-4.33 2.37A4.36 4.36 0 0 0 9 6.83a4.73 4.73 0 0 0-4 4.92c0 4.43 7.59 10 7.92 10.24a.75.75 0 0 0 .88 0c.32-.23 7.92-5.81 7.92-10.24a4.73 4.73 0 0 0-4.02-4.92zm-4.33 13.61c-2.26-1.73-6.86-5.85-6.86-8.69a3.26 3.26 0 0 1 2.7-3.43h.31c1.19 0 2.56.82 3.12 3.15a.75.75 0 0 0 1.46 0c.61-2.54 2.17-3.28 3.42-3.14a3.26 3.26 0 0 1 2.7 3.43c0 2.83-4.59 6.95-6.85 8.68z"></path>
          <path d="M13.37 0a13.37 13.37 0 1 0 13.36 13.37A13.38 13.38 0 0 0 13.37 0zm0 25.23a11.87 11.87 0 1 1 11.86-11.86 11.88 11.88 0 0 1-11.86 11.86z"></path>
        </symbol>
        <symbol id="icon-heart" viewBox="0 0 16.73 15.33">
          <title>icon-heart</title>
          <path d="M12.71 0a4.37 4.37 0 0 0-4.33 2.4A4.36 4.36 0 0 0 4 0a4.73 4.73 0 0 0-4 4.95c0 4.43 7.59 10 7.92 10.24a.75.75 0 0 0 .88 0c.32-.23 7.92-5.81 7.92-10.24A4.73 4.73 0 0 0 12.71 0z"></path>
        </symbol>
        <symbol id="icon-minus" viewBox="0 0 18.8 18.8">
          <path d="M0 8.4h18.8v2H0z"></path>
        </symbol>
        <symbol id="icon-mobile-logo" viewBox="0 0 130 31.95">
          <title>icon--mobile-logo</title>
          <path d="M13.9 25.22a15.54 15.54 0 0 0 .39-4.22v-1.54a15.54 15.54 0 0 0-.39-4.24 2.15 2.15 0 0 0-2.15-1.56C9.07 13.66 9 17.51 9 19.9v.63c0 2.39.1 6.2 2.78 6.2a2.11 2.11 0 0 0 2.12-1.51zM31.85 20.2c0 5.22.88 6.63 3.27 6.63s3.27-1.41 3.27-6.63-.88-6.68-3.27-6.68-3.27 1.48-3.27 6.68z" fill="none"></path>
          <path d="M108.49 15.71c0 3.76 2.29 6 8.68 7.07 3.71.63 4.15.78 4.15 2.29 0 1.32-1.17 1.61-2.29 1.61a2.83 2.83 0 0 1-2.93-2.88l-7.8.19c.24 4.63 3.22 7.9 10.93 7.9C124 31.9 130 30.29 130 24.2c0-4.34-2.2-5.85-6-6.83-2-.54-3.76-.93-5.51-1.22-1.32-.24-1.51-.59-1.51-1.37 0-1.17 1.27-1.37 2-1.37 1.51 0 2.54.54 2.63 2.29l7.8-.15c-.29-5.07-4.29-7.12-10.88-7.12-4.53.01-10.04 1.76-10.04 7.28zM93.8 22.34V8.93h-8.63v14.39c0 4.68 2.54 8.59 8.24 8.59a9.47 9.47 0 0 0 5.85-1.66h.1v1.27h8.34V8.93h-8.63V22.1a8.26 8.26 0 0 1-.29 2.63 2.75 2.75 0 0 1-2.44 2c-2.63.05-2.54-2.24-2.54-4.39zM25.71 12c-1.66 2-2.2 4.63-2.2 8.2s.54 6.2 2.2 8.15c2.1 2.49 5.12 3.56 9.41 3.56s7.32-1.07 9.41-3.56c1.66-2 2.2-4.59 2.2-8.15S46.2 14 44.54 12c-2.1-2.49-5.12-3.56-9.41-3.56S27.8 9.51 25.71 12zm12.68 8.2c0 5.22-.88 6.63-3.27 6.63s-3.27-1.41-3.27-6.63.88-6.68 3.27-6.68 3.27 1.48 3.27 6.68zM14.24 29.76v1.76h8.54V0h-8.49v10.39c-.63-.93-3.17-2-5.56-2C.83 8.44 0 15.56 0 20.2S.78 32 8.68 32c2.49 0 4.98-1.27 5.56-2.24zM9 20.54v-.64c0-2.39.1-6.24 2.78-6.24a2.15 2.15 0 0 1 2.15 1.56 15.54 15.54 0 0 1 .39 4.24V21a15.54 15.54 0 0 1-.39 4.24 2.11 2.11 0 0 1-2.15 1.51C9.07 26.73 9 22.93 9 20.54zM62.73 8.44a10.64 10.64 0 0 0-6.88 2.44h-.1v-2h-8.43v22.63H56V18.1a7.46 7.46 0 0 1 .34-2.49 2.65 2.65 0 0 1 2.44-2c2.15 0 2.54 1.37 2.54 3.76v14.1H70V17.8c-.19-1.66.78-4.1 2.73-4.1 2.44 0 2.63 2.29 2.63 3.71v14.1H84V16.29c0-5.22-4-7.85-8.1-7.85a11.22 11.22 0 0 0-7.46 2.44h-.1a7.73 7.73 0 0 0-5.61-2.44z" fill="#3c3e3b"></path>
        </symbol>
        <symbol id="icon-next-sm" viewBox="0 0 9.53 16.01">
          <title>icon-next-sm</title>
          <path d="M1.66 16.01L.29 14.64l6.49-6.49L0 1.37 1.37 0l8.16 8.15-7.87 7.86z"></path>
        </symbol>
        <symbol id="icon-next" viewBox="0 0 108.78 209.41">
          <title>icon-next</title>
          <path d="M2.56 209.41L0 206.85l103.66-103.66L3.02 2.56 5.58 0l103.2 103.19L2.56 209.41z"></path>
        </symbol>
        <symbol id="icon-pinterest" viewBox="0 0 35.95 35.95">
          <title>icon-pinterest</title>
          <path d="M18 1.5A16.47 16.47 0 1 0 34.45 18 16.49 16.49 0 0 0 18 1.5zm0 25.1a8.61 8.61 0 0 1-2.44-.35 7.25 7.25 0 0 0 .87-1.85C16.5 24 17 22 17 22a2.47 2.47 0 0 0 2.11 1.08c2.77 0 4.65-2.53 4.65-5.91a5.15 5.15 0 0 0-5.46-4.94c-4.1 0-6.16 2.94-6.16 5.39a3.32 3.32 0 0 0 1.77 3.29.3.3 0 0 0 .43-.22l.18-.69a.42.42 0 0 0-.12-.48 2.49 2.49 0 0 1-.57-1.69 4.08 4.08 0 0 1 4.25-4.13c2.32 0 3.59 1.42 3.59 3.31 0 2.49-1.1 4.59-2.73 4.59a1.34 1.34 0 0 1-1.38-1.6 18.55 18.55 0 0 0 .76-3.06 1.16 1.16 0 0 0-1.16-1.29c-.92 0-1.66 1-1.66 2.23a3.31 3.31 0 0 0 .27 1.36l-1.11 4.7a7.53 7.53 0 0 0-.15 2 8.63 8.63 0 1 1 3.49.66z" fill="none"></path>
          <path d="M18 0a18 18 0 1 0 18 18A18 18 0 0 0 18 0zm0 34.45A16.47 16.47 0 1 1 34.45 18 16.49 16.49 0 0 1 18 34.45z"></path>
          <path d="M18 9.35a8.63 8.63 0 0 0-3.46 16.53 7.53 7.53 0 0 1 .15-2l1.11-4.7a3.31 3.31 0 0 1-.27-1.36c0-1.28.74-2.23 1.66-2.23a1.16 1.16 0 0 1 1.16 1.29 18.55 18.55 0 0 1-.79 3.12 1.34 1.34 0 0 0 1.36 1.66c1.63 0 2.73-2.1 2.73-4.59 0-1.89-1.27-3.31-3.59-3.31a4.08 4.08 0 0 0-4.25 4.13 2.49 2.49 0 0 0 .57 1.69.42.42 0 0 1 .12.48l-.18.69a.3.3 0 0 1-.43.22 3.32 3.32 0 0 1-1.77-3.29c0-2.45 2.07-5.39 6.16-5.39a5.15 5.15 0 0 1 5.46 4.94c0 3.38-1.88 5.91-4.65 5.91A2.47 2.47 0 0 1 17 22s-.5 2-.61 2.37a7.25 7.25 0 0 1-.87 1.85A8.63 8.63 0 1 0 18 9.35z"></path>
        </symbol>
        <symbol id="icon-play" viewBox="0 0 72.33 72.33">
          <title>icon-play</title>
          <path d="M36.17 72.33a36.17 36.17 0 1 1 36.16-36.16 36.21 36.21 0 0 1-36.16 36.16zm0-70.33a34.17 34.17 0 1 0 34.16 34.17A34.21 34.21 0 0 0 36.17 2zM25.4 56.75V18.61L55 37.68zm2-34.47v30.81l24-15.41z"></path>
          <path fill="#fff" d="M26.39 54.92L53.2 37.68 26.39 20.44v34.48z"></path>
          <path d="M25.9 55.83v-36.3l28.23 18.15zm1-34.47V54l25.38-16.32z"></path>
        </symbol>
        <symbol id="icon-plus" viewBox="0 0 18.81 18.81">
          <title>icon-plus</title>
          <path d="M0 8.4h18.81v2H0z"></path>
          <path d="M8.4 0h2v18.81h-2z"></path>
        </symbol>
        <symbol id="icon-prev-sm" viewBox="0 0 9.53 16.01">
          <title>icon-prev-sm</title>
          <path d="M7.86 0l1.37 1.37-6.49 6.49 6.79 6.78-1.38 1.37L0 7.86 7.86 0z"></path>
        </symbol>
        <symbol id="icon-prev" viewBox="0 0 108.78 209.41">
          <title>icon-prev</title>
          <path d="M103.2 209.41L0 106.22 106.22 0l2.56 2.56L5.12 106.22l100.64 100.63-2.56 2.56z"></path>
        </symbol>
        <symbol id="icon-search" viewBox="0 0 40.33 40.47">
          <title>Search</title>
          <ellipse cx="14.19" cy="14.23" rx="10.64" ry="10.67" fill="none"></ellipse>
          <path d="M39.14 33.51l-7.95-8a4.07 4.07 0 0 0-5.74 5.77l7.95 8a4 4 0 0 0 2.87 1.19 4.07 4.07 0 0 0 4.06-4.07 4.07 4.07 0 0 0-1.19-2.89zM14.19 0A14.21 14.21 0 0 0 0 14.22 14.19 14.19 0 1 0 14.19 0zm0 24.89a10.67 10.67 0 1 1 10.63-10.66 10.65 10.65 0 0 1-10.63 10.66z"></path>
        </symbol>
        <symbol id="icon-twitter" viewBox="0 0 36.01 36.01">
          <title>icon-twitter</title>
          <path d="M18 1.5A16.5 16.5 0 1 0 34.51 18 16.52 16.52 0 0 0 18 1.5zm6.94 12.95v.46a10.19 10.19 0 0 1-15.66 8.58 7.54 7.54 0 0 0 .85 0A7.18 7.18 0 0 0 14.58 22a3.59 3.59 0 0 1-3.34-2.49 3.73 3.73 0 0 0 .67.06 3.61 3.61 0 0 0 .94-.13A3.59 3.59 0 0 1 10 15.95a3.58 3.58 0 0 0 1.62.45 3.59 3.59 0 0 1-1.11-4.78 10.16 10.16 0 0 0 7.38 3.74 3.65 3.65 0 0 1-.09-.82A3.58 3.58 0 0 1 24 12a7.13 7.13 0 0 0 2.28-.87 3.59 3.59 0 0 1-1.58 2 7.15 7.15 0 0 0 2.06-.56 7.28 7.28 0 0 1-1.81 1.88z" fill="none"></path>
          <path d="M18 0a18 18 0 1 0 18 18A18 18 0 0 0 18 0zm0 34.51A16.5 16.5 0 1 1 34.51 18 16.52 16.52 0 0 1 18 34.51z"></path>
          <path d="M26.25 11.17A7.13 7.13 0 0 1 24 12a3.58 3.58 0 0 0-6.2 2.45 3.65 3.65 0 0 0 .09.82 10.16 10.16 0 0 1-7.38-3.74 3.59 3.59 0 0 0 1.11 4.78A3.58 3.58 0 0 1 10 15.9a3.59 3.59 0 0 0 2.87 3.51 3.61 3.61 0 0 1-.94.13 3.73 3.73 0 0 1-.67-.06A3.59 3.59 0 0 0 14.58 22a7.18 7.18 0 0 1-4.45 1.53 7.54 7.54 0 0 1-.85 0A10.19 10.19 0 0 0 25 14.91v-.46a7.28 7.28 0 0 0 1.79-1.85 7.15 7.15 0 0 1-2.06.56 3.59 3.59 0 0 0 1.52-1.99z"></path>
        </symbol>
        <symbol id="icon-views" viewBox="0 0 16.21 10.42">
          <title>icon-views</title>
          <path d="M8.1 1.3a2.76 2.76 0 0 0-2.75 2.75.43.43 0 0 0 .87 0A1.89 1.89 0 0 1 8.1 2.17a.43.43 0 0 0 0-.87m3.5.7a4.05 4.05 0 1 1-7 0 9.13 9.13 0 0 0-3.44 3.21A8.36 8.36 0 0 0 8.1 9.26 8.36 8.36 0 0 0 15 5.21 9.13 9.13 0 0 0 11.6 2M16 5.83a9.47 9.47 0 0 1-7.9 4.59A9.49 9.49 0 0 1 .18 5.83a1.17 1.17 0 0 1 0-1.25A9.49 9.49 0 0 1 8.1 0 9.49 9.49 0 0 1 16 4.59a1.26 1.26 0 0 1 .18.62 1.26 1.26 0 0 1-.18.62"></path>
        </symbol>
        <symbol id="icon-instagram" viewBox="0 0 250 250">
	      	<title>icon-instagram</title>
			<path d="M125,0C55.9,0,0,55.9,0,125s55.9,125,125,125s125-55.9,125-125S194,0,125,0z M125,239.6c-63.3,0-114.5-51.4-114.5-114.6
			c0-63.3,51.4-114.5,114.6-114.5c63.2,0,114.4,51.3,114.5,114.5C239.5,188.3,188.3,239.5,125,239.6z"/>
			<g>
			<path d="M149.7,69.8h-49.5c-16.8,0-30.5,13.7-30.5,30.5v49.5c0,16.8,13.7,30.5,30.5,30.5h49.5c16.8,0,30.5-13.7,30.5-30.5v-49.5
			C180.2,83.4,166.6,69.8,149.7,69.8z M170.4,149.7c0,11.4-9.3,20.7-20.7,20.7h-49.5c-11.4,0-20.7-9.3-20.7-20.7v-49.5
			c0-11.4,9.3-20.7,20.7-20.7h49.5c11.4,0,20.7,9.3,20.7,20.7L170.4,149.7L170.4,149.7z"/>
			<path d="M125,96.5c-15.7,0-28.5,12.8-28.5,28.5c0,15.7,12.8,28.5,28.5,28.5s28.5-12.8,28.5-28.5C153.5,109.3,140.7,96.5,125,96.5z
			M125,143.7c-10.3,0-18.7-8.4-18.7-18.7c0-10.3,8.4-18.7,18.7-18.7s18.7,8.4,18.7,18.7C143.7,135.3,135.3,143.7,125,143.7z"/>
			<path d="M154.7,88.2c-1.9,0-3.7,0.8-5.1,2.1c-1.3,1.3-2.1,3.2-2.1,5.1c0,1.9,0.8,3.7,2.1,5.1c1.3,1.3,3.2,2.1,5.1,2.1
			c1.9,0,3.7-0.8,5.1-2.1c1.3-1.3,2.1-3.2,2.1-5.1c0-1.9-0.8-3.8-2.1-5.1C158.4,89,156.6,88.2,154.7,88.2z"/>
			</g>
	    </symbol>
	</svg>
</div>	
  
<script src="/etc/designs/domusweb20/clientlibs/main/js/bundle.js"></script>
<script>
/* {{_domus_events_.on('gallery:change', function(args) { alert("gallery");})}}
{{_domus_events_.on('search:submit', function(term) { alert("search"); })}}	 */
</script>


</body>
</html>